<!DOCTYPE html>
<html lang="tr-TR">
<head>
<meta charset="UTF-8" />
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,700,900,400italic&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='http://malatyahaber.com/wp-content/themes/tema/lib/owl-carousel/owl.carousel.css' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://malatyahaber.com/wp-content/themes/tema/style.php?color=red&amp;menuColor=red" media="all" />
<!--[if lt IE 9]>
<script src="http://malatyahaber.com/wp-content/themes/tema/scripts/html5shiv.js"></script>
<![endif]-->
<title>
	  2. Amatörün Kurası Çekildi - Malatya Haber</title>
<link rel="image_src" href="http://malatyahaber.com/wp-content/uploads/2016/11/Amatör-futbolda-haftanın-programı.jpg"/>
<link rel="canonical" href="http://malatyahaber.com/haber/2-amator-ligin-kurasi-cekildi/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:title" content="2. Amatörün Kurası Çekildi" />
<meta property="og:image" content="http://malatyahaber.com/wp-content/uploads/2016/11/Amatör-futbolda-haftanın-programı.jpg" />
<meta property="og:url" content="http://malatyahaber.com/haber/2-amator-ligin-kurasi-cekildi/" />
<link rel="shortcut icon" href="http://malatyahaber.com/wp-content/uploads/2015/12/logo.fw_.fw_.png" type="image/x-icon">



<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Malatya Haber &raquo; 2. Amatörün Kurası Çekildi yorum beslemesi" href="http://malatyahaber.com/haber/2-amator-ligin-kurasi-cekildi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/malatyahaber.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://malatyahaber.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://malatyahaber.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://malatyahaber.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://malatyahaber.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Hedefimiz BAL&#8217;a Çıkmak&#8221;' href='http://malatyahaber.com/haber/hedefimiz-bala-cikmak/' />
<link rel='next' title='3 Yılda Alt Yapıya 117 Milyon TL&#8217;lik Yatırım' href='http://malatyahaber.com/haber/3-yilda-alt-yapiya-117-milyon-tllik-yatirim/' />
<link rel="canonical" href="http://malatyahaber.com/haber/2-amator-ligin-kurasi-cekildi/" />
<link rel='shortlink' href='http://wp.me/p74O3X-NcJ' />
<link rel="alternate" type="application/json+oembed" href="http://malatyahaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmalatyahaber.com%2Fhaber%2F2-amator-ligin-kurasi-cekildi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://malatyahaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmalatyahaber.com%2Fhaber%2F2-amator-ligin-kurasi-cekildi%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://malatyahaber.com/haber/2-amator-ligin-kurasi-cekildi/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2. Amatörün Kurası Çekildi" />
<meta property="og:url" content="http://malatyahaber.com/haber/2-amator-ligin-kurasi-cekildi/" />
<meta property="og:description" content="Malatya 2. Amatör Büyükler Futbol Ligi’nin 2016-2017 sezonunun kura ve fikstür çekimi gerçekleştirildi. Malatya Amatör Spor Kulüpleri Federasyonu (MASKF) binasında gerçekleştirilen kura çekimine; M…" />
<meta property="article:published_time" content="2017-01-31T14:37:28+00:00" />
<meta property="article:modified_time" content="2017-01-31T14:38:00+00:00" />
<meta property="og:site_name" content="Malatya Haber" />
<meta property="og:image" content="http://malatyahaber.com/wp-content/uploads/2016/11/Amatör-futbolda-haftanın-programı.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="348" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:image" content="http://malatyahaber.com/wp-content/uploads/2016/11/Amatör-futbolda-haftanın-programı.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44471046-8', 'auto');
  ga('send', 'pageview');

</script><link rel="shortcut icon" href="http://malatyahaber.com/wp-content/uploads/2015/12/logo.fw_.fw_.png" />
<meta name="keywords" content="Akçadağ, Arapgir, Arguvan, Battalgazi,Darende, Doğanyol,Doğanşehir,Hekimhan,Kale, Kuluncak,Pütürge,Yazıhan,Yeşilyurt,Malatya,Malatya Haber,Malatya gündem, malatya 44">
<meta name="description" content="Malatya ile ilgili güncel haberler, yazar yorumları, anketler ve forum bölümü">
</head>
<body class="red">
	<div class="fixedAd fixedLeftAd"></br>
<div class="swftools-wrapper swftools-swf" style="position:left;"><div class="swftools" >
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="160" height="300" id="swf14512523197" >
<param name="movie" value="http://malatyahaber.com/swf//boykaswf.swf">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.matedak.com/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=170&height=300">
<!--[if gte IE 7]>-->
<object type="application/x-shockwave-flash" data="http://malatyahaber.com/swf/boykaswf.swf" width="160" height="300">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.malatyahaber.com/sites/malatyahaber.com/files/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=170&height=300">
<!--<![endif]-->
<p>You are missing some Flash content that should appear here! Perhaps your browser cannot display it, or maybe it did not initialize correctly.</p>
<!--[if gte IE 7]>-->
</object>
<!--<![endif]-->
</object>
</div>
</div>
</br>
<div class="swftools-wrapper swftools-swf" style="position:left;"><div class="swftools" >
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="160" height="300" id="swf14512523197" >
<param name="movie" value="http://malatyahaber.com/swf/final.swf">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.matedak.com/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=170&height=300">
<!--[if gte IE 7]>-->
<object type="application/x-shockwave-flash" data="http://malatyahaber.com/swf/final.swf" width="160" height="300">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.malatyahaber.com/sites/malatyahaber.com/files/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=170&height=300">
<!--<![endif]-->
<p>You are missing some Flash content that should appear here! Perhaps your browser cannot display it, or maybe it did not initialize correctly.</p>
<!--[if gte IE 7]>-->
</object>
<!--<![endif]-->
</object>
</div>
</div>
</br>
<a href="http://mutluseylerdukkani.com"><img src="http://malatyahaber.com/wp-content/uploads/2017/01/thumbnail_malatyahaber-yeni.jpg" alt="Örnek Resim" border="0"></a>

</div>

	<div class="fixedAd fixedRightAd"><a href="http://www.sampiyonopel.com/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/01/opelocakgif.gif"  alt="Opel Reklam"></a>
<br>
</br>
<a href="#" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/01/saraygif.gif"  alt="Dugun"></a></div>

<header>
	<div id="topbar">
		<div class="innerContainer">
			<div id="info" style="color:#b6100c;">
				Malatya Haber - <span class="date" style="color:#b6100c;"></span>			</div>
			<nav id="topmenu" style="color:#b6100c;">
				
				<ul id="menu-ust-menu" class="menu"><li id="menu-item-137205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137205"><a href="http://malatyahaber.com/kunye/">Künye</a></li>
<li id="menu-item-137209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137209"><a href="http://malatyahaber.com/sitene-ekle/">Sitene Ekle</a></li>
</ul>			</nav>
		</div>
	</div>

	<div id="header-cont">	
		<div id="banner">
			<div id="header-logo">
								<span><a href="http://malatyahaber.com"><img src="http://malatyahaber.com/wp-content/uploads/2016/04/logo.fw_-1.fw_-1.fw_.fw_.png" alt="Malatya Haber" title="Malatya Haber - Anasayfa"  /></a></span>			</div>
			<div id="banner-group">
													<div><a href="http://www.gozdehastanesi.com.tr/"><embed src="http://malatyahaber.com/wp-content/uploads/2016/12/mhgözdelazergif.gif" style="margin-right:180px;border:0px;margin-top:15px;float:left;" height="60" width="448"/></div>
							</div>
		</div>

	


 



	<div id="breaking-bar" class="box" style="width:760px;z-index:1;">
		<div id="breaking" style="width:440px;">
			<p class="header">SON DAKİKA</p>
			<div class="links">
				<a href="#" class="up" data-dir="up"></a>
				<a href="#" class="down" data-dir="down"></a>
			</div>
			<div class="titles">
				<div class="scroll">
					<div class="breaking">
				<a href="http://malatyahaber.com/haber/bilardo-aday-hakem-kursu-tamamlandi/">Bilardo Aday Hakem Kursu Tamamlandı</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/2-amator-ligin-kurasi-cekildi/">2. Amatörün Kurası Çekildi</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/besiktas-baskanindan-eymsye-stad-tahsisi-aciklamasi/">Beşiktaş&#8217;tan EYMS&#8217;ye Stad Tahsisi Açıklaması</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/eyms-murat-yildirimi-transfer-etti/">EYMS Murat Yıldırım&#8217;ı Transfer Etti</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/otomobil-duraga-daldi-1-olu-1-yarali/">Otomobil Durağa Daldı..1 Ölü, 1 Yaralı</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/orselenmis-ve-itilmis-durumdayiz/">&#8220;Örselenmiş ve İtilmiş Durumdayız!.&#8221;</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/fetoden-2-ogretmen-tutuklandi-19u-serbest/">FETÖ&#8217;den 2 Öğretmen Tutuklandı, 19&#8217;u Serbest</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/bakan-tufenkcinin-annesi-vefat-etti/">Bakan Tüfenkci&#8217;nin Annesi Vefat Etti</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/gunboyu-10-deprem-meydana-geldi/">Günboyu 14 Deprem Meydana Geldi</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/hac-icin-20-bin-bekleyen-var/">Hac İçin 20 Bin Bekleyen Var</a>
			</div>
					
				</div>
			</div>
		</div>

<div id="search" style="width:242px;">
			<form method="get" id="safir-searchform" action="http://malatyahaber.com">
				<input type="text" name="s" id="safir-s" value="Site Arşivi" onblur="if(this.value=='') this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue) this.value='';" />
				<input type="submit" value="ARA" id="safir-searchsubmit" title="Ara" />
			</form>
		</div>
		
	</div>	
	
	<div style="background-image:url(http://malatyahaber.com/wp-content/uploads/2015/12/heasd.fw_.png); width:219px; height:90px;float:right;z-index:2;margin-top:-90px;position: relative;">

<a href="http://malatyahaber.com/kategori/video-galeri/" style="width:60px;margin-top:30px;float:right;height:60px;" alt="foto"></a>
<a href="http://malatyahaber.com/kategori/foto-galeri/" style="width:75px;margin-top:30px;float:right;height:60px;" alt="foto"></a>
</div>
<div style="clear:both;" />



		<nav id="menu">
			
			<ul id="menu-ana-menu" class="menu"><li id="menu-item-137188" class="iconev menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-137188"><a href="http://malatyahaber.com/">Ana Sayfa</a></li>
<li id="menu-item-137192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137192"><a href="http://malatyahaber.com/kategori/gundem/">Gündem</a></li>
<li id="menu-item-137195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137195"><a href="http://malatyahaber.com/kategori/malatya/">Malatya</a></li>
<li id="menu-item-137198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137198"><a href="http://malatyahaber.com/kategori/turkiye/">Türkiye</a></li>
<li id="menu-item-137190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137190"><a href="http://malatyahaber.com/kategori/dunya/">Dünya</a></li>
<li id="menu-item-137191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137191"><a href="http://malatyahaber.com/kategori/ekonomi/">Ekonomi</a></li>
<li id="menu-item-137374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137374"><a href="http://malatyahaber.com/kategori/asayis/">Asayiş</a></li>
<li id="menu-item-137193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137193"><a href="http://malatyahaber.com/kategori/kulis/">Kulis</a></li>
<li id="menu-item-137194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137194"><a href="http://malatyahaber.com/kategori/kultur/">Kültür</a></li>
<li id="menu-item-137196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137196"><a href="http://malatyahaber.com/kategori/saglik/">Sağlık</a></li>
<li id="menu-item-137199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137199"><a href="http://malatyahaber.com/kategori/yasam/">Yaşam</a></li>
<li id="menu-item-137197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137197"><a href="http://malatyahaber.com/kategori/spor/">Spor</a></li>
</ul>
		</nav>
	</div>
</header>

<div id="wrapper">

	





		
	
	
	<div id="main">

	<div id="content"><div id="single" class="box">

		<div id="breadcrumb">
		<a href="http://malatyahaber.com/">Anasayfa</a> &raquo; <a href="http://malatyahaber.com/kategori/editorun-sectikleri/">Editörün Seçtikleri</a> &raquo; <span class="current">2. Amatörün Kurası Çekildi</span>	</div>
	
	<h1 class="mainHeading">2. Amatörün Kurası Çekildi</h1>

	
	<div id="singleBlock"class="noads">
		<div class="thumbBlock">
			<div class="thumb">
				<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2016/11/Amatör-futbolda-haftanın-programı.jpg&amp;w=298&amp;h=168" alt="2. Amatörün Kurası Çekildi" width="298" height="168" />			</div>
						<div class="share">
				<iframe src="//www.facebook.com/plugins/like.php?href=http://malatyahaber.com/haber/2-amator-ligin-kurasi-cekildi/&amp;share=true&amp;send=false&amp;layout=button_count&amp;width=130&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:20px;" allowTransparency="true"></iframe>

				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				<a style="float:left;" href="https://twitter.com/share" class="twitter-share-button" data-url="http://malatyahaber.com/haber/2-amator-ligin-kurasi-cekildi/" data-lang="tr">Tweetle</a>
				

				<div class="g-plusone" data-size="medium"></div>
				<script type="text/javascript">
				  window.___gcfg = {lang: 'tr'};

				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</div>
						<ul class="metaBox">
										<li class="date"><div class="meta">31.01.2017</div></li>
											<li class="comment"><div class="meta"><a href="http://malatyahaber.com/haber/2-amator-ligin-kurasi-cekildi/#respond">0</a></div></li>
											<li class="sizing"><div class="meta">
							<span class="down" title="Yazı boyunu küçült"></span>
							<span class="up" title="Yazı boyunu büyüt"></span>
						</li>
								</ul>
		</div>

			</div>


	<div id="singleContent" class="reading">
		<p>Malatya 2. Amatör Büyükler Futbol Ligi’nin 2016-2017 sezonunun kura ve fikstür çekimi gerçekleştirildi.</p>
<p>Malatya Amatör Spor Kulüpleri Federasyonu (MASKF) binasında gerçekleştirilen kura çekimine; MASKF Başkanı Seyfullah Özdemir, MASKF Yönetim Kurulu Üyeleri Erkan Van ve Ergin Turan, Saha Komiserleri Derneği Başkanı Nuri Karaağaç, tertip komitesi üyeleri, kulüp yöneticileri ve antrenörler katıldı.</p>
<p>Malatya Amatör Spor Kulüpleri Federasyonu Başkanı Seyfullah Özdemir, kura çekimi öncesi yaptığı konuşmada, lige katılan takımlara başarılar diledi.</p>
<p>Özdemir, maçların iki grupta oynanacağını kaydederek, gruplarını birinci bitirecek iki takımın 1. Amatör Büyükler Futbol Ligine terfi edeceğini belirtti.</p>
<p>Özdemir, ligin centilmence ve dostça geçmesi temennisinde bulunarak, yeni kurulan takımlarımızın lige renk katacağını ifade etti.</p>
<p>MASKF Yönetim Kurulu Üyesi Erkan Van ise ligin 18 Mart’ta başlayıp, 4 Haziran’da sona ereceğini ifade etti.</p>
<p>Kura çekimi sonrası gruplar şöyle oluştu:</p>
<p><strong>A Grubu:</strong> Polat Belediyespor, Hekimhanspor, Çatyol Belediyespor, Şire Pazarıspor, Pütürge Belediyespor, Tandoğanspor, Konak Belediyespor</p>
<p><strong>B Grubu:</strong> Malatya Fenerspor, Malatya Galataspor, Arapgirspor, Doğanyol Belediyespor, Çöşnük Gençlik Spor, Malatya İdmanyurdu.</p>
<p><em>Yeni Malatya Gazetesi</em></p>
	</div>

	<div id="page-links">	
			</div>

		<p class="tags"><span>Etiketler:</span>
		<a href="http://malatyahaber.com/etiket/malatya-2-amator-futbol-ligi/" rel="tag">Malatya 2. Amatör Futbol Ligi</a>	</p>
	
		<div class="singleAd2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklam -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1678997277091614"
     data-ad-slot="1232522481"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


 </div>
	

	
	
	<div id="comments">


<div class="lineHeader"><div class="line">
	<div class="icon yorum"></div>
	<span>Yorumlar</span></div></div>

<p class="nocomments">Henüz yorum yapılmamış. İlk yorumu aşağıdaki form aracılığıyla siz yapabilirsiniz.</p>
<div class="lineHeader"><div class="line">
	<div class="icon kalem"></div>
	<span>YORUM YAZ</span></div>

</div>
<div style="background-color: #b6100c;;border-color: #e5d35b;height:65px;color:#fff;padding-left:5px;padding-top:3px;">
    <span>UYARI: Küfür, hakaret, rencide edici, saygısız ifadeler, cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, suçluyu ya da suçu övücü, uygunsuz gönderici adı, 'naylon- uyduruk' mail adresli, Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmayacaktır. Ayrıca, mesajların tüm yasal ve cezai sorumluluğu, mesajlarıyla birlikte IP numaraları da düşen göndericilere aittir."</span>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haber/2-amator-ligin-kurasi-cekildi/#respond" style="display:none;">[ Yoruma cevap yazmaktan vazgeç ]</a></small></h3>			<form action="http://malatyahaber.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea><div class="left"><input placeholder="İsminiz" type="text" id="author" name="author" size="80" tabindex="1" value="" />
<input placeholder="Mail adresiniz" type="text" id="email" name="email" size="80" tabindex="2" value="" />
<input placeholder="Web siteniz" type="text" id="url" name="url" size="80" tabindex="3" value="" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input type='hidden' name='comment_post_ID' value='189145' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4109bddedd" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Beni sonraki yorumlar için e-posta ile bilgilendir.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>			</form>
			</div><!-- #respond -->
	</div>

</div><!--single--></div><!--content, single or main-->

<aside>
	<div class="advancedPostsWidget3 sidebarWidget box default"><div class="lineHeader"><div class="line"><div class="icon liste"></div><span>Editörün Seçtikleri</span></div></div><div class="items"><div class="group"><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/gencdes-basvuru-tarihleri/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/01/leventiskenderoğlu.jpg&amp;w=86&amp;h=48" alt="GENÇDES Başvuru Tarihleri" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/gencdes-basvuru-tarihleri/">GENÇDES Başvuru Tarihleri</a>
						</div>
						<div class="summary">
							Kültür ve Turizm Bakanlığı tarafından gençlerin sanatsal projelerini hayata geçirebilmesi için uygulanan GENÇDES programı başvuru tarihleri belli oldu. Gençlerin sanatın çeşitli dallarında geliştirecekleri projelerini hayata geçirerek kültürel ve sanatsal faaliyetlere...
						</div>
					</div>
				</div>
			</div><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/anadolu-atesi-2-lige-yukseldi/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/01/anadoluateşi.jpg&amp;w=86&amp;h=48" alt="Anadolu Ateşi 2. Lige Yükseldi" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/anadolu-atesi-2-lige-yukseldi/">Anadolu Ateşi 2. Lige Yükseldi</a>
						</div>
						<div class="summary">
							Malatya Anadolu Ateşi Hokey Takımı, Salon Hokeyi 2. Lige Yükselme Müsabakalarında bütün rakiplerini geride bıraktı ve şampiyon olarak 2. Lige yükseldi. Türkiye Hokey Federasyonu’nun faaliyet programında yer alan Salon Hokeyi...
						</div>
					</div>
				</div>
			</div><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/2-amator-ligin-kurasi-cekildi/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2016/11/Amatör-futbolda-haftanın-programı.jpg&amp;w=86&amp;h=48" alt="2. Amatörün Kurası Çekildi" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/2-amator-ligin-kurasi-cekildi/">2. Amatörün Kurası Çekildi</a>
						</div>
						<div class="summary">
							Malatya 2. Amatör Büyükler Futbol Ligi’nin 2016-2017 sezonunun kura ve fikstür çekimi gerçekleştirildi. Malatya Amatör Spor Kulüpleri Federasyonu (MASKF) binasında gerçekleştirilen kura çekimine; MASKF Başkanı Seyfullah Özdemir, MASKF Yönetim Kurulu...
						</div>
					</div>
				</div>
			</div><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/hedefimiz-bala-cikmak/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/01/azizyiğit.jpg&amp;w=86&amp;h=48" alt="&#8220;Hedefimiz BAL&#8217;a Çıkmak&#8221;" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/hedefimiz-bala-cikmak/">&#8220;Hedefimiz BAL&#8217;a Çıkmak&#8221;</a>
						</div>
						<div class="summary">
							Malatya 1. Amatör Büyükler Futbol Ligi’nin en güçlü şampiyonluk adayı olan 1932 Malatyagücü’nün kulüp başkanı Aziz Yiğit, takım olarak iyi bir gidişatlarının olduğunu kaydederek, hedeflerinin BAL Ligi olduğunu ve bu...
						</div>
					</div>
				</div>
			</div><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/m-yesilyurta-agir-fatura/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/01/balmaçı.jpg&amp;w=86&amp;h=48" alt="M.Yeşilyurt&#8217;a Ağır Fatura" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/m-yesilyurta-agir-fatura/">M.Yeşilyurt&#8217;a Ağır Fatura</a>
						</div>
						<div class="summary">
							Bölgesel Amatör Lig (BAL) 2. Grup’un 15. haftasında İnönü Üniversitesispor’a 2-1 mağlup olan Malatya Yeşilyurt Belediyespor’a bu mağlubiyetin faturası ağır oldu. Şampiyonluk parolasıyla lige başlayan mavi beyazlılar, zirve mücadelesi verdiği...
						</div>
					</div>
				</div>
			</div></div><div class="group"><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/hac-icin-20-bin-bekleyen-var/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/01/müftüümitçimen.jpg&amp;w=86&amp;h=48" alt="Hac İçin 20 Bin Bekleyen Var" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/hac-icin-20-bin-bekleyen-var/">Hac İçin 20 Bin Bekleyen Var</a>
						</div>
						<div class="summary">
							Malatya İl Müftüsü Ümit Çimen, hac kayıtları ile ilgili son durum hakkında bilgiler vererek, hac kayıtlarını yenilemeyen hacı adaylarının 31 Ocak’a kadar kayıtlarını yenilemesi gerektiğini belirtti. Malatya’da, bir televizyon kanalındaki...
						</div>
					</div>
				</div>
			</div><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/komsuluk-yardimlasmadir/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/01/komşuluk.jpg&amp;w=86&amp;h=48" alt="&#8220;Komşuluk Yardımlaşmadır&#8221;" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/komsuluk-yardimlasmadir/">&#8220;Komşuluk Yardımlaşmadır&#8221;</a>
						</div>
						<div class="summary">
							Malatya Büyükşehir Kent Konseyi’nin 2017 yılı lokomotif projesi olarak başlattığı “Komşuluk Kültürü” tanıtım programının ardından bu kapsamda yapacağı etkinlere komşular arası yardımlaşma ile başladı. Komşuluğun en önemli yapı taşlarından biri...
						</div>
					</div>
				</div>
			</div><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/genc-yetenekler-bulusmasi/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/01/unnamed-8.jpg&amp;w=86&amp;h=48" alt="Genç Yetenekler Buluşması" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/genc-yetenekler-bulusmasi/">Genç Yetenekler Buluşması</a>
						</div>
						<div class="summary">
							Geçmiş yıllarda olduğu gibi 2017 yılında da yoğun sosyal ve kültürel etkinlikler düzenleyen Malatya Büyükşehir Belediyesi şimdi de uluslararası bir etkinliğe imza atmaya hazırlanıyor. Bu kapsamda Büyükşehir Belediyesi &#8220;Genç Yetenekler...
						</div>
					</div>
				</div>
			</div><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/1932-malatyagucu-zirvede-tek/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/01/malatyagücüock17.jpg&amp;w=86&amp;h=48" alt="1932 Malatyagücü Zirvede Tek" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/1932-malatyagucu-zirvede-tek/">1932 Malatyagücü Zirvede Tek</a>
						</div>
						<div class="summary">
							Malatya 1. Amatör Büyükler Futbol Ligi’nde 9’uncu hafta karşılaşmaları oynandı. A Grubu’nda 1932 Malatyagücü (fotoğrafta), Kladırımgücü’nü farklı yenerek, zirvede tek kaldı. B Grubu’nda ise Hekimhan Belediyesi Girmanaspor liderliğini sürdürdü. A...
						</div>
					</div>
				</div>
			</div><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/deplasmandan-puanla-donduler/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2016/11/bayanlarfutbolmalatyaksm16a.jpg&amp;w=86&amp;h=48" alt="Deplasmandan Puanla Döndüler" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/deplasmandan-puanla-donduler/">Deplasmandan Puanla Döndüler</a>
						</div>
						<div class="summary">
							Türkiye Kadınlar Futbol 3. Lig 6. Grup’ta mücadele eden Malatya Bayanlar Spor Kulübü, deplasmanda Adıyaman Beden Eğitimi Öğretmenleri ve Spor ile 1-1 berabere kaldı. Mansur Yardımcı Sahası’nda oynanan karşılaşmayı Kerem...
						</div>
					</div>
				</div>
			</div></div></div><div class="thumbs"><a href="#"></a><a href="#"></a></div></div><section class="sidebarWidget nativeWidget whiteBox">			<div class="textwidget"><body bgcolor="#ffffff">
<img name="ss" src="http://i.hizliresim.com/4r4kBG.gif" width="299" height="85" id="ss" usemap="#m_ss" alt="" /><map name="m_ss" id="m_ss">
<area shape="rect" coords="157,0,299,85" href="https://twitter.com/malatyahaber_" target="_blank" alt="" />
<area shape="rect" coords="0,0,141,85" href="https://www.facebook.com/malatya.habercom.3/?fref=ts" target="_blank" alt="" />
<area shape="rect" coords="0,0,141,85" href="https://www.facebook.com/malatya.habercom.3/?fref=ts" target="_blank" alt="" />
</map>
</body></div>
		</section><section class="sidebarWidget nativeWidget whiteBox"><div class="heading"><span>Malatya Platformu</span></div>			<div class="textwidget"><a href="http://malatyahaber.com/ziyaretci-defteri-2/"><img src="http://malatyahaber.com/wp-content/uploads/2016/01/yLMnEN-1.png"></a></div>
		</section><section class="sidebarWidget nativeWidget whiteBox">			<div class="textwidget"><body bgcolor="#ffffff">
<img name="SA" src="http://malatyahaber.com/wp-content/uploads/2016/05/SA.gif" width="325" height="85" id="SA" usemap="#m_SA" alt="" /><map name="m_SA" id="m_SA">
<area shape="rect" coords="0,0,325,85" href="https://play.google.com/store/apps/details?id=com.malatya.haber" target="_blank" alt="" />
</map>
</body></div>
		</section>		<div class="adsWidget box sidebarWidget"><a href="http://www.kavuksan.com.tr/inx/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2016/11/kavuksan-yeni.gif"  alt="Örnek Resim"></a>

<div class="swftools-wrapper swftools-swf"><div class="swftools">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="330" height="144" id="swf14512523196">
<param name="movie" value="http://malatyahaber.com/swf/agbabaswf.swf">
<param name="allowScriptAccess" value="sameDomain">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://miram.vw.com.tr/Default.aspx">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=330&height=144">
<!--[if gte IE 7]>-->
<object type="application/x-shockwave-flash" data="http://malatyahaber.com/swf/agbabaswf.swf" width="336" height="144">
<param name="allowScriptAccess" value="sameDomain">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://miram.vw.com.tr/Default.aspx">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=336&height=144">
<!--<![endif]-->
<p>Cihazınızın Flash Playerını güncelleyiniz.</p>
<!--[if gte IE 7]>-->
</object>
<!--<![endif]-->
</object>
</div>
</div></div>
				<div class="adsWidget box sidebarWidget"><div class="swftools-wrapper swftools-swf" style="position:left;"><div class="swftools" >
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="336" height="114" id="swf14512523197" >
<param name="movie" value="http://malatyahaber.com/swf/pehlivanswf.swf">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.matedak.com/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=336&height=114">
<!--[if gte IE 7]>-->
<object type="application/x-shockwave-flash" data="http://malatyahaber.com/swf/pehlivanswf.swf" width="336" height="114">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.malatyahaber.com/sites/malatyahaber.com/files/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=336&height=114">
<!--<![endif]-->
<p>You are missing some Flash content that should appear here! Perhaps your browser cannot display it, or maybe it did not initialize correctly.</p>
<!--[if gte IE 7]>-->
</object>
<!--<![endif]-->
</object>
</div>
</div>
</div>
		<div class="authorsWidget sidebarWidget whiteBox red" ><div class="heading"><div class="icon kalem"></div><span>KÖŞE YAZARLARI</span><div class="nav"><a href="/kose-yazarlari">TÜMÜ</a></div><div class="arrows"><a href="#" class="up"></a><a href="#" class="down"></a></div></div><div class="items"><div class="scroll"><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/adnan-isik/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/indir-7.jpg&w=70&h=70&amp;w=50&amp;h=50" width="50" height="50" alt="Adnan Işık" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/adnan-isik/">
						Adnan Işık</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/malatyada-sinema-xi/">Malatya&#8217;da Sinema (XI)</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/azmi-fenercioglu/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/ooo_56803c1add6b7.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Azmi FENERCİOĞLU" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/azmi-fenercioglu/">
						Azmi FENERCİOĞLU</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/bu-malatyada-bir-ilk-idi/">Bu Malatya&#8217;da Bir İlk İdi</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/bahadir-altas/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2016/07/atat%C3%BCrkin%C3%B6n%C3%BC-300x147.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Mustafa Bahadır Altaş" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/bahadir-altas/">
						Mustafa Bahadır Altaş</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/malatyalilarin-ismet-pasasi/">Malatyalıların İsmet Paşa&#8217;sı..</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/bulent-korkmaz/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2016/04/e1-3.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Bülent Korkmaz" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/bulent-korkmaz/">
						Bülent Korkmaz</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/kork-abrilin-besinden-okuzu-ayirir-esinden/">Kork Abrilin Beşinden, Öküzü Ayırır Eşinden</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/celal-yalvac/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/vilayetbina.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Celal Yalvaç" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/celal-yalvac/">
						Celal Yalvaç</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/malatya-manzumesi/">Malatya Manzumesi..</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/eralpyalvac/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/pano48_568087aae19b2.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Eralp Yalvaç" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/eralpyalvac/">
						Eralp Yalvaç</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/soykirim-yalaniyla-yuzles/">Soykırım Yalanıyla Yüzleş!</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/ertac-onal/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2016/10/arasa1-300x176.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Ertaç Önal" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/ertac-onal/">
						Ertaç Önal</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/bir-zamanlar-malatya-arasa-viii/">BİR ZAMANLAR MALATYA: Arasa VIII</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/huseyin-sahin/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/b1_568095dad32e5.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Hüseyin Şahin" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/huseyin-sahin/">
						Hüseyin Şahin</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/arguvan-anilari-anlatilari/">Arguvan Anıları- Anlatıları</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/mustafa-kuscuoglu/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/pano17a_568084860c51e.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Mustafa Kuşçuoğlu" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/mustafa-kuscuoglu/">
						Mustafa Kuşçuoğlu</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/arkadasim-dostum/">Arkadaşım, Dostum..</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/nezir-kizilkaya/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/01/gayretgazetesi.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Nezir Kızılkaya" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/nezir-kizilkaya/">
						Nezir Kızılkaya</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/zamanin-tanigi-sayfalar-ve-malatya-basin-tarihi/">Zamanın Tanığı Sayfalar ve Malatya Basın Tarihi</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/orhan-alkaya/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2016/03/c2a.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Orhan Alkaya" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/orhan-alkaya/">
						Orhan Alkaya</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/ciceklerin-dili/">Çiçeklerin Dili</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/orhan-tugrulca/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/01/atat%C3%BCrkan%C4%B1t%C4%B1-300x154.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Orhan Tuğrulca" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/orhan-tugrulca/">
						Orhan Tuğrulca</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/memleketin-heykelleri/">Memleketin Heykelleri</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/osman-karakas/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/01/kay%C4%B1s%C4%B1don-300x168.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Osman Karakaş" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/osman-karakas/">
						Osman Karakaş</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/kayisi-insanlari/">Kayısı İnsanları</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/suat-kozluklu/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/themes/tema/images/noauthor.png&amp;w=50&amp;h=50" width="50" height="50" alt="Suat Kozluklu" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/suat-kozluklu/">
						Suat Kozluklu</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/mevlut-abimizdi-o-bizim-2/">Mevlüt Abimizdi O Bizim</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/suat-taspinar/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/aa_56808ed4cb98e.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Suat Taşpınar" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/suat-taspinar/">
						Suat Taşpınar</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/seyrusefer-halinde-memleket-meseleleri/">Seyrüsefer Halinde Memleket Meseleleri</a>
					</p>
				</div>
			</div></div></div></div><section class="sidebarWidget nativeWidget whiteBox"><div class="heading"><span>PUAN DURUMU</span></div>			<div class="textwidget"><div class="side_content">
<iframe src="http://www.trtspor.com/puandurumu-ekle/?lig=2" frameborder="0" height="460" width="320"></iframe>
</div></div>
		</section>		<div class="adsWidget box sidebarWidget"><a href="http://malatyahaber.com/gazete-mansetleri/">
<img src="http://malatyahaber.com/wp-content/uploads/2015/12/banner-04.png" alt="Reklam" width="336" height="120" /></a></div>
				<div class="adsWidget box sidebarWidget"><a href="http://anadolumedya.com/"><img class="" alt="" src="http://malatyahaber.com/wp-content/uploads/2016/04/313x105.gif" /></a></div>
				<div class="adsWidget box sidebarWidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- technosfer 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1678997277091614"
     data-ad-slot="9352165282"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>

</div>
<!--main--></div>
<!--wrapper-->
<footer>
	<div id="footer-cont">
		<div id="footer-logo">
			<a href="http://malatyahaber.com"><img src="http://malatyahaber.com/wp-content/uploads/2016/04/logo.fw_-1.fw_.png" alt="Malatya Haber" title="Malatya Haber - Anasayfa" width="200px"/></a>
			
			<div id="social">
								<ul>
					<li class="facebook"><a rel="external" href="#" title="Sitemizi Facebook üzerinden takip edin"></a></li><li class="twitter"><a rel="external" href="#" title="Sitemizi Twitter üzerinden takip edin"></a></li><li class="google"><a rel="external" href="#" title="Sitemizi Google üzerinden takip edin"></a></li><li class="youtube"><a rel="external" href="#" title="Sitemizi Youtube üzerinden takip edin"></a></li><li class="pinterest"><a rel="external" href="#" title="Sitemizi Pinterest üzerinden takip edin"></a></li><li class="rss"><a rel="external" href="http://malatyahaber.com/feed/" title="Sitemizi Rss üzerinden takip edin"></a></li>				</ul>
			</div>

		</div>
		<div id="footer-menu">

			<nav><p class="copyright">MalatyaHaber.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz. Sayfalarımızda kaynak belirtilerek yayınlanan haberler ilgili kaynağa aittir ve bu haberlerin kopyalanması durumunda, tüm sorumluluk kopyalayan kişi / kuruma ait olacaktır. Başka kaynak veya gazeteden alıntı yazarlar ve site yazarlarına ait yazılardan dolayı MalatyaHaber sorumlu tutulamaz...</p><br/>
				
			</nav>
		</div>
	</div>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/themes/tema/scripts/scripts.js'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'104580109',post:'189145',tz:'3',srv:'malatyahaber.com'} ]);
	_stq.push([ 'clickTrackerInit', '104580109', '189145' ]);
</script>

 

</body>
</html>