<!DOCTYPE html>
<html lang="tr-TR">
<head>
<meta charset="UTF-8" />
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,700,900,400italic&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='http://malatyahaber.com/wp-content/themes/tema/lib/owl-carousel/owl.carousel.css' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://malatyahaber.com/wp-content/themes/tema/style.php?color=red&amp;menuColor=red" media="all" />
<!--[if lt IE 9]>
<script src="http://malatyahaber.com/wp-content/themes/tema/scripts/html5shiv.js"></script>
<![endif]-->
<title>
Avını Seçti,  İzledi, Çarptı, Kamera da Kaydetti - Malatya Haber</title>
<link rel="image_src" href="http://malatyahaber.com/wp-content/uploads/2017/05/yankesici.jpg"/>
<link rel="canonical" href="http://malatyahaber.com/haber/avini-secti-izledi-carpti-kamera-da-kaydetti/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:title" content="Avını Seçti,  İzledi, Çarptı, Kamera da Kaydetti" />
<meta property="og:image" content="http://malatyahaber.com/wp-content/uploads/2017/05/yankesici.jpg" />
<meta property="og:url" content="http://malatyahaber.com/haber/avini-secti-izledi-carpti-kamera-da-kaydetti/" />
<link rel="shortcut icon" href="http://malatyahaber.com/wp-content/uploads/2015/12/logo.fw_.fw_.png" type="image/x-icon">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Malatya Haber &raquo; Avını Seçti,  İzledi, Çarptı, Kamera da Kaydetti yorum beslemesi" href="http://malatyahaber.com/haber/avini-secti-izledi-carpti-kamera-da-kaydetti/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/malatyahaber.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://malatyahaber.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://malatyahaber.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://malatyahaber.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://malatyahaber.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://malatyahaber.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mezuniyet Halayı' href='http://malatyahaber.com/haber/mezuniyet-halayi/' />
<link rel='next' title='&#8220;2 Milyon Hedefimizde 1 Milyon 200 Bine Ulaştık&#8221;' href='http://malatyahaber.com/haber/2-milyon-hedefimizde-1-milyon-200-bine-ulastik/' />
<link rel="canonical" href="http://malatyahaber.com/haber/avini-secti-izledi-carpti-kamera-da-kaydetti/" />
<link rel='shortlink' href='http://wp.me/p74O3X-R3r' />
<link rel="alternate" type="application/json+oembed" href="http://malatyahaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmalatyahaber.com%2Fhaber%2Favini-secti-izledi-carpti-kamera-da-kaydetti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://malatyahaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmalatyahaber.com%2Fhaber%2Favini-secti-izledi-carpti-kamera-da-kaydetti%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://malatyahaber.com/haber/avini-secti-izledi-carpti-kamera-da-kaydetti/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Avını Seçti,  İzledi, Çarptı, Kamera da Kaydetti" />
<meta property="og:url" content="http://malatyahaber.com/haber/avini-secti-izledi-carpti-kamera-da-kaydetti/" />
<meta property="og:description" content="Malatya’da bir camiden çıkan 75 yaşındaki yaşlı şahsın cebinden cüzdanının alıp kaçan şüpheli şahısın yankesicilik olayı saniye saniye kameraya kaydedildi. Olay; Malatya merkezde bulunan bir camini…" />
<meta property="article:published_time" content="2017-05-18T23:18:37+00:00" />
<meta property="article:modified_time" content="2017-05-18T23:31:15+00:00" />
<meta property="og:site_name" content="Malatya Haber" />
<meta property="og:image" content="http://malatyahaber.com/wp-content/uploads/2017/05/yankesici.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="332" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:image" content="http://malatyahaber.com/wp-content/uploads/2017/05/yankesici.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@MalatyaHaber_" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44471046-8', 'auto');
ga('send', 'pageview');
</script><link rel="shortcut icon" href="http://malatyahaber.com/wp-content/uploads/2015/12/logo.fw_.fw_.png" />
<meta name="keywords" content="Akçadağ, Arapgir, Arguvan, Battalgazi,Darende, Doğanyol,Doğanşehir,Hekimhan,Kale, Kuluncak,Pütürge,Yazıhan,Yeşilyurt,Malatya,Malatya Haber,Malatya gündem, malatya 44">
<meta name="description" content="Malatya ile ilgili güncel haberler, yazar yorumları, anketler ve forum bölümü">
</head>
<body class="red">
<div class="fixedAd fixedLeftAd"><div class="swftools-wrapper swftools-swf" style="position:left;"><div class="swftools" >
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="160" height="300" id="swf14512523197" >
<param name="movie" value="http://malatyahaber.com/swf//boykaswf.swf">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.matedak.com/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=170&height=300">
<!--[if gte IE 7]>-->
<object type="application/x-shockwave-flash" data="http://malatyahaber.com/swf/boykaswf.swf" width="160" height="300">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.malatyahaber.com/sites/malatyahaber.com/files/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=170&height=300">
<!--<![endif]-->
<p></p>
<!--[if gte IE 7]>-->
</object>
<!--<![endif]-->
</object>
</div>
</div>
</br>
<div class="swftools-wrapper swftools-swf" style="position:left;"><div class="swftools" >
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="160" height="300" id="swf14512523197" >
<param name="movie" value="http://malatyahaber.com/swf/final.swf">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.matedak.com/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=170&height=300">
<!--[if gte IE 7]>-->
<object type="application/x-shockwave-flash" data="http://malatyahaber.com/swf/final.swf" width="160" height="300">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.malatyahaber.com/sites/malatyahaber.com/files/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=170&height=300">
<!--<![endif]-->
<p></p>
<!--[if gte IE 7]>-->
</object>
<!--<![endif]-->
</object>
</div>
</div>
</br>
<a href="http://mutluseylerdukkani.com"><img src="http://malatyahaber.com/wp-content/uploads/2017/01/thumbnail_malatyahaber-yeni.jpg" alt="Örnek Resim" border="0"></a>
</div>
<div class="fixedAd fixedRightAd"><a href="http://www.ibrahimyucel.k12.tr/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/05/ibrahim-yücel-son22.gif"  alt="İbrahim Yücel Reklam"></a>
<br>
</br>
<a href="http://www.arionlazer.com/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/02/cercevelı160x300.gif"  alt="Arion"></a>
<br>
</br>
<a href="http://malatyasofrasi.com.tr/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/02/saraygif-1.gif"  alt="Dugun"></a></div>
<header>
<div id="topbar">
<div class="innerContainer">
<div id="info" style="color:#b6100c;">
Malatya Haber - <span class="date" style="color:#b6100c;"></span>			</div>
<nav id="topmenu" style="color:#b6100c;">
<ul id="menu-ust-menu" class="menu"><li id="menu-item-137205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137205"><a href="https://malatyahaber.com/kunye/">Künye</a></li>
<li id="menu-item-137209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137209"><a href="https://malatyahaber.com/sitene-ekle/">Sitene Ekle</a></li>
<li id="menu-item-191927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191927"><a href="http://malatyahaber.com/?site=mobil">Mobil Site</a></li>
</ul>			</nav>
</div>
</div>
<div id="header-cont">	
<div id="banner">
<div id="header-logo">
<span><a href="http://malatyahaber.com"><img src="http://malatyahaber.com/wp-content/uploads/2017/04/logo.fw_-1.fw_-1.fw_.fw_.png" alt="Malatya Haber" title="Malatya Haber - Anasayfa"  /></a></span>			</div>
<div id="banner-group">
<div><a href="http://www.gozdehastanesi.com.tr/"><embed src="http://malatyahaber.com/wp-content/uploads/2017/02/tarıkhoca468x60-1.gif" style="margin-right:180px;border:0px;margin-top:15px;float:left;" height="60" width="448"/></div>
</div>
</div>
<div id="breaking-bar" class="box" style="width:760px;z-index:1;">
<div id="breaking" style="width:440px;">
<p class="header">SON DAKİKA</p>
<div class="links">
<a href="#" class="up" data-dir="up"></a>
<a href="#" class="down" data-dir="down"></a>
</div>
<div class="titles">
<div class="scroll">
<div class="breaking">
<a href="https://malatyahaber.com/haber/tastepe-cinayetleri-davasi-basladi/">Taştepe Cinayetleri Davası Başladı</a>
</div>
<div class="breaking">
<a href="https://malatyahaber.com/haber/inandik-mucadele-ettik-hayalimizi-gerceklestirdik/">&#8220;İnandık, Mücadele Ettik, Hayalimizi Gerçekleştirdik&#8221;</a>
</div>
<div class="breaking">
<a href="https://malatyahaber.com/haber/iki-yilda-iki-kez-yasadi/">Aynı Sevinci 2 Yılda İki Kez Yaşadı</a>
</div>
<div class="breaking">
<a href="https://malatyahaber.com/haber/33-macin-27sinde-takim-iyi-oynadi/">&#8220;33 Maçın 26-27&#8217;sinde Takım İyi Oynadı&#8221;</a>
</div>
<div class="breaking">
<a href="https://malatyahaber.com/haber/malatya-eski-milletvekili-vefat-etti/">Malatya Eski Milletvekili Vefat Etti</a>
</div>
<div class="breaking">
<a href="https://malatyahaber.com/haber/19-mayis-san-ve-seref-gunudur/">&#8220;19 Mayıs Şan ve Şeref Günüdür&#8221;</a>
</div>
<div class="breaking">
<a href="https://malatyahaber.com/haber/kuyuonu-sehrin-su-ana-damari/">&#8220;Kuyuönü Şehrin Su Ana Damarı&#8221;</a>
</div>
<div class="breaking">
<a href="https://malatyahaber.com/haber/eymsye-pfdkdan-ceza-cikti/">EYMS&#8217;ye PFDK&#8217;dan Ceza Çıktı</a>
</div>
<div class="breaking">
<a href="https://malatyahaber.com/haber/akademisyene-bylocktan-tutuklama/">Akademisyene ByLock&#8217;tan Tutuklama</a>
</div>
<div class="breaking">
<a href="https://malatyahaber.com/haber/kupayi-alip-gelecegiz/">&#8220;Kupayı Alıp Geleceğiz&#8221;</a>
</div>
</div>
</div>
</div>
<div id="search" style="width:242px;">
<form method="get" id="safir-searchform" action="http://malatyahaber.com">
<input type="text" name="s" id="safir-s" value="Site Arşivi" onblur="if(this.value=='') this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue) this.value='';" />
<input type="submit" value="ARA" id="safir-searchsubmit" title="Ara" />
</form>
</div>
</div>	
<div style="background-image:url(http://malatyahaber.com/wp-content/uploads/2015/12/heasd.fw_.png); width:219px; height:90px;float:right;z-index:2;margin-top:-90px;position: relative;">
<a href="http://malatyahaber.com/kategori/video-galeri/" style="width:60px;margin-top:30px;float:right;height:60px;" alt="foto"></a>
<a href="http://malatyahaber.com/kategori/foto-galeri/" style="width:75px;margin-top:30px;float:right;height:60px;" alt="foto"></a>
</div>
<div style="clear:both;" />
<nav id="menu">
<ul id="menu-ana-menu" class="menu"><li id="menu-item-137188" class="iconev menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-137188"><a href="http://malatyahaber.com/">Ana Sayfa</a></li>
<li id="menu-item-137192" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137192"><a href="https://malatyahaber.com/kategori/gundem/">Gündem</a></li>
<li id="menu-item-137195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137195"><a href="https://malatyahaber.com/kategori/malatya/">Malatya</a></li>
<li id="menu-item-137198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137198"><a href="https://malatyahaber.com/kategori/turkiye/">Türkiye</a></li>
<li id="menu-item-137190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137190"><a href="https://malatyahaber.com/kategori/dunya/">Dünya</a></li>
<li id="menu-item-137191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137191"><a href="https://malatyahaber.com/kategori/ekonomi/">Ekonomi</a></li>
<li id="menu-item-137374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137374"><a href="https://malatyahaber.com/kategori/asayis/">Asayiş</a></li>
<li id="menu-item-137193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137193"><a href="https://malatyahaber.com/kategori/kulis/">Kulis</a></li>
<li id="menu-item-137194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137194"><a href="https://malatyahaber.com/kategori/kultur/">Kültür</a></li>
<li id="menu-item-137196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137196"><a href="https://malatyahaber.com/kategori/saglik/">Sağlık</a></li>
<li id="menu-item-137199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137199"><a href="https://malatyahaber.com/kategori/yasam/">Yaşam</a></li>
<li id="menu-item-137197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137197"><a href="https://malatyahaber.com/kategori/spor/">Spor</a></li>
</ul>
</nav>
</div>
</header>
<div id="wrapper">
<div id="main">
<div id="content"><div id="single" class="box">
<div id="breadcrumb">
<a href="http://malatyahaber.com/">Anasayfa</a> &raquo; <a href="http://malatyahaber.com/kategori/manset/">manşet</a> &raquo; <span class="current">Avını Seçti,  İzledi, Çarptı, Kamera da Kaydetti</span>	</div>
<h1 class="mainHeading">Avını Seçti,  İzledi, Çarptı, Kamera da Kaydetti</h1>
<div id="singleBlock"class="noads">
<div class="thumbBlock">
<div class="thumb">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/05/yankesici.jpg&amp;w=298&amp;h=168" alt="Avını Seçti,  İzledi, Çarptı, Kamera da Kaydetti" width="298" height="168" />			</div>
<div class="share">
<iframe src="//www.facebook.com/plugins/like.php?href=http://malatyahaber.com/haber/avini-secti-izledi-carpti-kamera-da-kaydetti/&amp;share=true&amp;send=false&amp;layout=button_count&amp;width=130&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:20px;" allowTransparency="true"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<a style="float:left;" href="https://twitter.com/share" class="twitter-share-button" data-url="http://malatyahaber.com/haber/avini-secti-izledi-carpti-kamera-da-kaydetti/" data-lang="tr">Tweetle</a>
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
window.___gcfg = {lang: 'tr'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
<ul class="metaBox">
<li class="date"><div class="meta">19.05.2017</div></li>
<li class="comment"><div class="meta"><a href="http://malatyahaber.com/haber/avini-secti-izledi-carpti-kamera-da-kaydetti/#respond">0</a></div></li>
<li class="sizing"><div class="meta">
<span class="down" title="Yazı boyunu küçült"></span>
<span class="up" title="Yazı boyunu büyüt"></span>
</li>
</ul>
</div>
</div>
<div id="singleContent" class="reading">
<p>Malatya’da bir camiden çıkan 75 yaşındaki yaşlı şahsın cebinden cüzdanının alıp kaçan şüpheli şahısın yankesicilik olayı saniye saniye kameraya kaydedildi.</p>
<p>Olay; Malatya merkezde bulunan bir caminin avlusunda meydana geldi.  Namaz kıldıktan sonra camiden çıkan 75 yaşındaki H.T. adlı yaşlı şahsın yanına yaklaşan şüpheli M.A. (25) adlı şüpheli, ani bir hareketle, şahsın ceketinin cebindeki cüzdanı alıp kaçtı.</p>
<p>Saniype saniye  güvenlik kamerasına kaydedilen görüntüye göre; namaz çıkışı caminin avlusuna gelerek kapıda bekleyen ve yüzünü gizlemek için montun yağmurluğu ile başını kapatan M.A., camiden çıkanları uzun süre süzüyor.</p>
<p>Camiden çıkanlar arasında bulunan ve baston yardımı ile yürüyen 75 yaşındaki H.T.’nin yanına yaklaşan M.A., burada yaşlı şahsın ceketinin cebindeki cüzdanı alarak kaçıyor. Yaşlı şahsın ise, kaçan gencin arkasından bağırdığı ve cemaatten bazı kişilerin peşinden koşturduğu görülüyor.</p>
<p>Cüzdanda az miktarda para olduğu öğrenildi.</p>
<p>Kaçarak izini kaybettiren şüpheli M.A., Asayiş Şubesi Yankesicilik ve Dolandırıcılık Bürosu ekiplerinin yaptığı çalışma sonucunda yakalandıktan sonra tutuklanarak cezaevine gönderildi.</p>
<p><em><strong>Burhan KARADUMAN, Yeni Malatya Gazetesi- malatyahaber.com</strong></em></p>
<p><img class="alignnone size-full wp-image-203947" src="http://malatyahaber.com/wp-content/uploads/2017/05/yankesici1.jpg" alt="" width="650" height="399" srcset="http://malatyahaber.com/wp-content/uploads/2017/05/yankesici1.jpg 650w, http://malatyahaber.com/wp-content/uploads/2017/05/yankesici1-300x184.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img class="alignnone size-full wp-image-203948" src="http://malatyahaber.com/wp-content/uploads/2017/05/yankesici2.jpg" alt="" width="650" height="371" srcset="http://malatyahaber.com/wp-content/uploads/2017/05/yankesici2.jpg 650w, http://malatyahaber.com/wp-content/uploads/2017/05/yankesici2-300x171.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img class="alignnone size-full wp-image-203949" src="http://malatyahaber.com/wp-content/uploads/2017/05/yankesici3.jpg" alt="" width="650" height="362" srcset="http://malatyahaber.com/wp-content/uploads/2017/05/yankesici3.jpg 650w, http://malatyahaber.com/wp-content/uploads/2017/05/yankesici3-300x167.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img class="alignnone size-full wp-image-203950" src="http://malatyahaber.com/wp-content/uploads/2017/05/yankesici4.jpg" alt="" width="650" height="346" srcset="http://malatyahaber.com/wp-content/uploads/2017/05/yankesici4.jpg 650w, http://malatyahaber.com/wp-content/uploads/2017/05/yankesici4-300x160.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img class="alignnone size-full wp-image-203951" src="http://malatyahaber.com/wp-content/uploads/2017/05/yankesici5.jpg" alt="" width="650" height="361" srcset="http://malatyahaber.com/wp-content/uploads/2017/05/yankesici5.jpg 650w, http://malatyahaber.com/wp-content/uploads/2017/05/yankesici5-300x167.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-203945" class="share-facebook sd-button share-icon" href="http://malatyahaber.com/haber/avini-secti-izledi-carpti-kamera-da-kaydetti/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-203945" class="share-twitter sd-button share-icon" href="http://malatyahaber.com/haber/avini-secti-izledi-carpti-kamera-da-kaydetti/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-203945" class="share-google-plus-1 sd-button share-icon" href="http://malatyahaber.com/haber/avini-secti-izledi-carpti-kamera-da-kaydetti/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Av%C4%B1n%C4%B1%20Se%C3%A7ti%2C%20%20%C4%B0zledi%2C%20%C3%87arpt%C4%B1%2C%20Kamera%20da%20Kaydetti http%3A%2F%2Fmalatyahaber.com%2Fhaber%2Favini-secti-izledi-carpti-kamera-da-kaydetti%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
<div id="page-links">	
</div>
<p class="tags"><span>Etiketler:</span>
<a href="http://malatyahaber.com/etiket/cami/" rel="tag">cami</a> / <a href="http://malatyahaber.com/etiket/malatya/" rel="tag">Malatya</a> / <a href="http://malatyahaber.com/etiket/yankesici/" rel="tag">yankesici</a>	</p>
<div class="singleAd2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklam -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1678997277091614"
data-ad-slot="1232522481"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="comments">
<div class="lineHeader"><div class="line">
<div class="icon yorum"></div>
<span>Yorumlar</span></div></div>
<p class="nocomments">Henüz yorum yapılmamış. İlk yorumu aşağıdaki form aracılığıyla siz yapabilirsiniz.</p>
<div class="lineHeader"><div class="line">
<div class="icon kalem"></div>
<span>YORUM YAZ</span></div>
</div>
<div style="background-color: #b6100c;;border-color: #e5d35b;height:65px;color:#fff;padding-left:5px;padding-top:3px;">
<span>UYARI: Küfür, hakaret, rencide edici, saygısız ifadeler, cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, suçluyu ya da suçu övücü, uygunsuz gönderici adı, 'naylon- uyduruk' mail adresli, Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmayacaktır. Ayrıca, mesajların tüm yasal ve cezai sorumluluğu, mesajlarıyla birlikte IP numaraları da düşen göndericilere aittir."</span>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haber/avini-secti-izledi-carpti-kamera-da-kaydetti/#respond" style="display:none;">[ Yoruma cevap yazmaktan vazgeç ]</a></small></h3>			<form action="http://malatyahaber.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea><div class="left"><input placeholder="İsminiz" type="text" id="author" name="author" size="80" tabindex="1" value="" />
<input placeholder="Mail adresiniz" type="text" id="email" name="email" size="80" tabindex="2" value="" />
<input placeholder="Web siteniz" type="text" id="url" name="url" size="80" tabindex="3" value="" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input type='hidden' name='comment_post_ID' value='203945' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc4ed24b33" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Beni sonraki yorumlar için e-posta ile bilgilendir.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>			</form>
</div><!-- #respond -->
</div>
</div><!--single--></div><!--content, single or main-->
<aside>
<div class="advancedPostsWidget3 sidebarWidget box default"><div class="lineHeader"><div class="line"><div class="icon liste"></div><span>Editörün Seçtikleri</span></div></div><div class="items"><div class="group"><div class="post-container">
<div class="post">
<div class="thumb">
<a href="https://malatyahaber.com/haber/tombalacilara-operasyon/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=https://malatyahaber.com/wp-content/uploads/2017/05/tombala.jpg&amp;w=86&amp;h=48" alt="Tombalacılara Operasyon" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="https://malatyahaber.com/haber/tombalacilara-operasyon/">Tombalacılara Operasyon</a>
</div>
<div class="summary">
Malatya&#8217;da Asayiş ekipleri tarafından düzenlenen tombala operasyonunda kumar oynadıkları ileri sürülen 70 şüpheliye idari para cezası uygulandı. Alınan bilgiye göre, Akpınar Mahallesi&#8217;nde faaliyet gösteren bir kıraathanede tombala oynandığı ihbarını alan...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="https://malatyahaber.com/haber/otomobilde-yangin-cikti/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/05/otoyangın.jpg&amp;w=86&amp;h=48" alt="Otomobilde Yangın Çıktı" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="https://malatyahaber.com/haber/otomobilde-yangin-cikti/">Otomobilde Yangın Çıktı</a>
</div>
<div class="summary">
Kale ilçesinde seyir halinde alev alan otomobil, itfaiye ekiplerince söndürüldü. Alınan bilgilere göre, Malatya&#8217;dan Elazığ istikametine giden Eyüp Kalkan (20) yönetimindeki 10 KD 064 plakalı otomobil, henüz belirlenemeyen bir nedenden...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="https://malatyahaber.com/haber/iki-yilda-iki-kez-yasadi/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/05/canerarıcı.jpg&amp;w=86&amp;h=48" alt="Aynı Sevinci 2 Yılda İki Kez Yaşadı" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="https://malatyahaber.com/haber/iki-yilda-iki-kez-yasadi/">Aynı Sevinci 2 Yılda İki Kez Yaşadı</a>
</div>
<div class="summary">
Evkur Yeni Malatyaspor’un sağ bek oyuncusu Caner Arıcı, iki yıl üst üste Süper Lig sevinci yaşadı. Bir öncesi sezon Alanyaspor’un TFF 1. Lig’den Süper Lig’e çıkmasından büyük bir rol oynayan...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="https://malatyahaber.com/haber/8-bin-500-mezun-icin-toren-cumartesi/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/05/mezu.jpg&amp;w=86&amp;h=48" alt="İnönü&#8217;de Mezuniyet Töreni Cumartesi" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="https://malatyahaber.com/haber/8-bin-500-mezun-icin-toren-cumartesi/">İnönü&#8217;de Mezuniyet Töreni Cumartesi</a>
</div>
<div class="summary">
43 bin 500 öğrencisi olan İnönü Üniversitesi, 2016- 2017 Akademik Yılı sonunda mezun olmayı hak eden öğrencilerine diplomalarını verecek. 20 Mayıs 2017 Cumartesi günü saat 18.00’de İnönü Üniversitesi Stadyumunda düzenlenecek...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="https://malatyahaber.com/haber/eymsye-pfdkdan-ceza-cikti/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/05/taraftar-3.jpg&amp;w=86&amp;h=48" alt="EYMS&#8217;ye PFDK&#8217;dan Ceza Çıktı" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="https://malatyahaber.com/haber/eymsye-pfdkdan-ceza-cikti/">EYMS&#8217;ye PFDK&#8217;dan Ceza Çıktı</a>
</div>
<div class="summary">
TFF 1. Lig’den Süper Lig’e yükselen Evkur Yeni Malatyaspor’a, Profesyonel Futbol Disiplin Kurulu (PFDK) tarafından para cezası verildi. Profesyonel Futbol Disiplin Kurulu&#8217;nun 18.05.2017 tarih ve 81 sayılı toplantısında almış olduğu...
</div>
</div>
</div>
</div></div><div class="group"><div class="post-container">
<div class="post">
<div class="thumb">
<a href="https://malatyahaber.com/haber/kupayi-alip-gelecegiz/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=https://malatyahaber.com/wp-content/uploads/2017/05/azubuike.jpg&amp;w=86&amp;h=48" alt="&#8220;Kupayı Alıp Geleceğiz&#8221;" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="https://malatyahaber.com/haber/kupayi-alip-gelecegiz/">&#8220;Kupayı Alıp Geleceğiz&#8221;</a>
</div>
<div class="summary">
Evkur Yeni Malatyaspor’un başarılı orta saha oyuncusu Okechukwu Godson Azubuike, Süper Lig’e yükseldikleri için çok heyecanlı olduğunu ifade etti. Takımın Süper Lig’e yükselmesinde en büyük pay sahibi isimlerden birisi olan...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="https://malatyahaber.com/haber/sampiyonluk-macini-kalkavan-yonetecek/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=https://malatyahaber.com/wp-content/uploads/2017/04/metekalkavan.jpg&amp;w=86&amp;h=48" alt="Şampiyonluk Maçı Kalkavan&#8217;ın" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="https://malatyahaber.com/haber/sampiyonluk-macini-kalkavan-yonetecek/">Şampiyonluk Maçı Kalkavan&#8217;ın</a>
</div>
<div class="summary">
TFF 1. Lig’den Süper Lig’e yükselen Sivasspor ile Evkur Yeni Malatyaspor, 20 Mayıs Cumartesi günü şampiyonluk için karşı karşıya gelecek. Evkur Yeni Malatyaspor ile Sivasspor, ligin bitimine bir hafta kala...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="https://malatyahaber.com/haber/her-sabah-duayla-nobet-degisimi/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/05/itfaiyeci.jpg&amp;w=86&amp;h=48" alt="Her Sabah Duayla Nöbet Değişimi" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="https://malatyahaber.com/haber/her-sabah-duayla-nobet-degisimi/">Her Sabah Duayla Nöbet Değişimi</a>
</div>
<div class="summary">
Malatya&#8217;da itfaiye ekipleri, her sabah ‘İtfaiyeci duası’ okuyarak, nöbet değişimi yapıyor. Dünyanın en riskli ve stresli mesleklerinden birini yapan itfaiyeciler, itfaiye teşkilatında yıllardır sürdürülen dua geleneğini her sabah tekrarlıyor. Her...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="https://malatyahaber.com/haber/dogum-istatistikleri-aciklandi/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=https://malatyahaber.com/wp-content/uploads/2015/12/TUik.jpg&amp;w=86&amp;h=48" alt="Doğum İstatistikleri Açıklandı" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="https://malatyahaber.com/haber/dogum-istatistikleri-aciklandi/">Doğum İstatistikleri Açıklandı</a>
</div>
<div class="summary">
Türkiye İstatistik Kurumu (TÜİK) Malatya Bölge Müdürülüğü tarafından, 2016 yılı doğum istatistikleri açıklandı. Malatya&#8217;da doğurganlık hızının 1,98 olduğu bilgisine yer verilen açıklamada şu ifadelere yer verildi: &#8220;Canlı doğan bebek sayısı...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="https://malatyahaber.com/haber/mahsur-kaldi-itfaiye-kurtardi/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/05/mahsurçocuk.jpg&amp;w=86&amp;h=48" alt="Mahsur Kaldı, İtfaiye Kurtardı" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="https://malatyahaber.com/haber/mahsur-kaldi-itfaiye-kurtardi/">Mahsur Kaldı, İtfaiye Kurtardı</a>
</div>
<div class="summary">
Malatya&#8217;da kayalıklara kaçan topunu almak isterken mahsur kalan çocuk itfaiye ekiplerince kurtarıldı. Yavuz Selim Mahallesi Karagöz mevkiindeki eski kireç ocaklarında yaşanan olayda topu kayalıklara kaçan R.M.T. isimli çocuk aşağı inince...
</div>
</div>
</div>
</div></div></div><div class="thumbs"><a href="#"></a><a href="#"></a></div></div><section class="sidebarWidget nativeWidget whiteBox">			<div class="textwidget"><body bgcolor="#ffffff">
<img name="ss" src="http://i.hizliresim.com/4r4kBG.gif" width="299" height="85" id="ss" usemap="#m_ss" alt="" /><map name="m_ss" id="m_ss">
<area shape="rect" coords="157,0,299,85" href="https://twitter.com/malatyahaber_" target="_blank" alt="" />
<area shape="rect" coords="0,0,141,85" href="https://www.facebook.com/malatya.habercom.3/?fref=ts" target="_blank" alt="" />
<area shape="rect" coords="0,0,141,85" href="https://www.facebook.com/malatya.habercom.3/?fref=ts" target="_blank" alt="" />
</map>
</body></div>
</section><section class="sidebarWidget nativeWidget whiteBox"><div class="heading"><span>Malatya Platformu</span></div>			<div class="textwidget"><a href="http://malatyahaber.com/ziyaretci-defteri-2/"><img src="http://malatyahaber.com/wp-content/uploads/2016/01/yLMnEN-1.png"></a></div>
</section><section class="sidebarWidget nativeWidget whiteBox">			<div class="textwidget"><body bgcolor="#ffffff">
<img name="SA" src="http://malatyahaber.com/wp-content/uploads/2016/05/SA.gif" width="325" height="85" id="SA" usemap="#m_SA" alt="" /><map name="m_SA" id="m_SA">
<area shape="rect" coords="0,0,325,85" href="https://play.google.com/store/apps/details?id=com.malatya.haber" target="_blank" alt="" />
</map>
</body></div>
</section>		<div class="adsWidget box sidebarWidget"><a href="http://www.kavuksan.com.tr/inx/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/05/Banner-Kavuksan-2017.gif"  alt="Örnek Resim"></a>
<div class="swftools-wrapper swftools-swf"><div class="swftools">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="330" height="144" id="swf14512523196">
<param name="movie" value="http://malatyahaber.com/swf/agbabaswf.swf">
<param name="allowScriptAccess" value="sameDomain">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://miram.vw.com.tr/Default.aspx">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=330&height=144">
<!--[if gte IE 7]>-->
<object type="application/x-shockwave-flash" data="http://malatyahaber.com/swf/agbabaswf.swf" width="336" height="144">
<param name="allowScriptAccess" value="sameDomain">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://miram.vw.com.tr/Default.aspx">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=336&height=144">
<!--<![endif]-->
<p>Cihazınızın Flash Playerını güncelleyiniz.</p>
<!--[if gte IE 7]>-->
</object>
<!--<![endif]-->
</object>
</div>
</div></div>
<div class="adsWidget box sidebarWidget"><div class="swftools-wrapper swftools-swf" style="position:left;"><div class="swftools" >
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="336" height="114" id="swf14512523197" >
<param name="movie" value="http://malatyahaber.com/swf/pehlivanswf.swf">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.matedak.com/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=336&height=114">
<!--[if gte IE 7]>-->
<object type="application/x-shockwave-flash" data="http://malatyahaber.com/swf/pehlivanswf.swf" width="336" height="114">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.malatyahaber.com/sites/malatyahaber.com/files/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=336&height=114">
<!--<![endif]-->
<p>You are missing some Flash content that should appear here! Perhaps your browser cannot display it, or maybe it did not initialize correctly.</p>
<!--[if gte IE 7]>-->
</object>
<!--<![endif]-->
</object>
</div>
</div>
</div>
<div class="authorsWidget sidebarWidget whiteBox red" ><div class="heading"><div class="icon kalem"></div><span>KÖŞE YAZARLARI</span><div class="nav"><a href="/kose-yazarlari">TÜMÜ</a></div><div class="arrows"><a href="#" class="up"></a><a href="#" class="down"></a></div></div><div class="items"><div class="scroll"><div class="author">
<div class="thumb">
<a href="https://malatyahaber.com/haber/author/adnan-isik/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/04/malatyaar%C5%9Fiv-300x150.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Adnan Işık" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="https://malatyahaber.com/haber/author/adnan-isik/">
Adnan Işık</a></p>
<p class="detail">
<a href="https://malatyahaber.com/haber/ekmegi-yenen-insanlar-diyari-malatya/">Ekmeği Yenen İnsanlar Diyarı Malatya</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="https://malatyahaber.com/haber/author/bahadir-altas/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/pano06d_568001e6b0cdd.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Mustafa Bahadır Altaş" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="https://malatyahaber.com/haber/author/bahadir-altas/">
Mustafa Bahadır Altaş</a></p>
<p class="detail">
<a href="https://malatyahaber.com/haber/ozalin-siyasi-kisiligi/">Özal&#8217;ın Siyasi Kişiliği</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="https://malatyahaber.com/haber/author/bulent-korkmaz/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/05/yms1-3.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Bülent Korkmaz" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="https://malatyahaber.com/haber/author/bulent-korkmaz/">
Bülent Korkmaz</a></p>
<p class="detail">
<a href="https://malatyahaber.com/haber/sampiyonluk-ve-sonrasi/">Şampiyonluk ve Sonrası</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="https://malatyahaber.com/haber/author/celal-yalvac/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/vilayetbina.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Celal Yalvaç" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="https://malatyahaber.com/haber/author/celal-yalvac/">
Celal Yalvaç</a></p>
<p class="detail">
<a href="https://malatyahaber.com/haber/malatya-manzumesi/">Malatya Manzumesi..</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="https://malatyahaber.com/haber/author/eralpyalvac/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/pano48_568087aae19b2.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Eralp Yalvaç" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="https://malatyahaber.com/haber/author/eralpyalvac/">
Eralp Yalvaç</a></p>
<p class="detail">
<a href="https://malatyahaber.com/haber/soykirim-yalaniyla-yuzles/">Soykırım Yalanıyla Yüzleş!</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="https://malatyahaber.com/haber/author/ertac-onal/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/04/kapak-300x154.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Ertaç Önal" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="https://malatyahaber.com/haber/author/ertac-onal/">
Ertaç Önal</a></p>
<p class="detail">
<a href="https://malatyahaber.com/haber/ahu-gazinosu-vefa-malatyalilik-ve/">&#8216;Ahu Gazinosu&#8217;, Vefa Ve..</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="https://malatyahaber.com/haber/author/huseyin-sahin/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/b1_568095dad32e5.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Hüseyin Şahin" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="https://malatyahaber.com/haber/author/huseyin-sahin/">
Hüseyin Şahin</a></p>
<p class="detail">
<a href="https://malatyahaber.com/haber/arguvan-anilari-anlatilari/">Arguvan Anıları- Anlatıları</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="https://malatyahaber.com/haber/author/ismetyalvack/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/03/hayrettinabac%C4%B11-300x174.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="İsmet Yalvaç" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="https://malatyahaber.com/haber/author/ismetyalvack/">
İsmet Yalvaç</a></p>
<p class="detail">
<a href="https://malatyahaber.com/haber/bir-cinarin-ardindan/">Bir Çınar&#8217;ın Ardından</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="https://malatyahaber.com/haber/author/nezir-kizilkaya/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/03/futbolkapak1-300x132.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Nezir Kızılkaya" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="https://malatyahaber.com/haber/author/nezir-kizilkaya/">
Nezir Kızılkaya</a></p>
<p class="detail">
<a href="https://malatyahaber.com/haber/malatya-elaziz-maclari/">Malatya Elâziz Maçları</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="https://malatyahaber.com/haber/author/orhan-alkaya/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/04/%C3%A7i%C3%A7eklenme1-300x151.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Orhan Alkaya" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="https://malatyahaber.com/haber/author/orhan-alkaya/">
Orhan Alkaya</a></p>
<p class="detail">
<a href="https://malatyahaber.com/haber/ciceklerin-cigligi-malatya-artik-gelinligini-giymiyor/">ÇİÇEKLERİN ÇIĞLIĞI: Malatya Artık Gelinliğini Giymiyor</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="https://malatyahaber.com/haber/author/orhan-tugrulca/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/02/p%C4%B1sa-300x171.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Orhan Tuğrulca" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="https://malatyahaber.com/haber/author/orhan-tugrulca/">
Orhan Tuğrulca</a></p>
<p class="detail">
<a href="https://malatyahaber.com/haber/pisa-malatya/">PISA- Malatya</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="https://malatyahaber.com/haber/author/osman-karakas/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/03/filmfestivali-300x143.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Osman Karakaş" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="https://malatyahaber.com/haber/author/osman-karakas/">
Osman Karakaş</a></p>
<p class="detail">
<a href="https://malatyahaber.com/haber/muff-mu-uff-mu/">MUFF mu, Uff mu?!</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="https://malatyahaber.com/haber/author/suat-kozluklu/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=https://malatyahaber.com/wp-content/themes/tema/images/noauthor.png&amp;w=50&amp;h=50" width="50" height="50" alt="Suat Kozluklu" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="https://malatyahaber.com/haber/author/suat-kozluklu/">
Suat Kozluklu</a></p>
<p class="detail">
<a href="https://malatyahaber.com/haber/mevlut-abimizdi-o-bizim-2/">Mevlüt Abimizdi O Bizim</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="https://malatyahaber.com/haber/author/suat-taspinar/">
<img src="https://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/aa_56808ed4cb98e.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Suat Taşpınar" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="https://malatyahaber.com/haber/author/suat-taspinar/">
Suat Taşpınar</a></p>
<p class="detail">
<a href="https://malatyahaber.com/haber/seyrusefer-halinde-memleket-meseleleri/">Seyrüsefer Halinde Memleket Meseleleri</a>
</p>
</div>
</div></div></div></div><section class="sidebarWidget nativeWidget whiteBox"><div class="heading"><span>PUAN DURUMU</span></div>			<div class="textwidget"><div class="side_content">
<iframe src="http://www.trtspor.com/puandurumu-ekle/?lig=2" frameborder="0" height="460" width="320"></iframe>
</div></div>
</section>		<div class="adsWidget box sidebarWidget"><a href="http://malatyahaber.com/gazete-mansetleri/">
<img src="http://malatyahaber.com/wp-content/uploads/2015/12/banner-04.png" alt="Reklam" width="336" height="120" /></a></div>
<div class="adsWidget box sidebarWidget"><a href="http://anadolumedya.com/"><img class="" alt="" src="http://malatyahaber.com/wp-content/uploads/2016/04/313x105.gif" /></a></div>
<div class="adsWidget box sidebarWidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- technosfer 300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1678997277091614"
data-ad-slot="9352165282"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
<!--main--></div>
<!--wrapper-->
<footer>
<div id="footer-cont">
<div id="footer-logo">
<a href="http://malatyahaber.com"><img src="http://malatyahaber.com/wp-content/uploads/2016/04/logo.fw_-1.fw_.png" alt="Malatya Haber" title="Malatya Haber - Anasayfa" width="200px"/></a>
<div id="social">
<ul>
<li class="facebook"><a rel="external" href="#" title="Sitemizi Facebook üzerinden takip edin"></a></li><li class="twitter"><a rel="external" href="#" title="Sitemizi Twitter üzerinden takip edin"></a></li><li class="google"><a rel="external" href="#" title="Sitemizi Google üzerinden takip edin"></a></li><li class="youtube"><a rel="external" href="#" title="Sitemizi Youtube üzerinden takip edin"></a></li><li class="pinterest"><a rel="external" href="#" title="Sitemizi Pinterest üzerinden takip edin"></a></li><li class="rss"><a rel="external" href="http://malatyahaber.com/feed/" title="Sitemizi Rss üzerinden takip edin"></a></li>				</ul>
</div>
</div>
<div id="footer-menu">
<nav><p class="copyright">MalatyaHaber.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz. Sayfalarımızda kaynak belirtilerek yayınlanan haberler ilgili kaynağa aittir ve bu haberlerin kopyalanması durumunda, tüm sorumluluk kopyalayan kişi / kuruma ait olacaktır. Başka kaynak veya gazeteden alıntı yazarlar ve site yazarlarına ait yazılardan dolayı MalatyaHaber sorumlu tutulamaz...</p><br/>
</nav>
</div>
</div>
</footer>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<div style="display:none">
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/malatyahaber.com\/haber\/avini-secti-izledi-carpti-kamera-da-kaydetti\/":203945};
</script>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/themes/tema/scripts/scripts.js'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'104580109',post:'203945',tz:'3',srv:'malatyahaber.com'} ]);
_stq.push([ 'clickTrackerInit', '104580109', '203945' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.32092690468 seconds, on 19-05-17 2:39:59 -->