<!DOCTYPE html>
<html lang="tr-TR">
<head>
<meta charset="UTF-8" />
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,700,900,400italic&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='http://malatyahaber.com/wp-content/themes/tema/lib/owl-carousel/owl.carousel.css' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://malatyahaber.com/wp-content/themes/tema/style.php?color=red&amp;menuColor=red" media="all" />
<!--[if lt IE 9]>
<script src="http://malatyahaber.com/wp-content/themes/tema/scripts/html5shiv.js"></script>
<![endif]-->
<title>
	  &#8220;Büyük Depremlerin Habercisi Olabilir&#8221; - Malatya Haber</title>
<link rel="image_src" href="http://malatyahaber.com/wp-content/uploads/2017/02/vehbialuçlu.jpg"/>
<link rel="canonical" href="http://malatyahaber.com/haber/buyuk-depremlerin-habercisi-olabilir/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:title" content="&#8220;Büyük Depremlerin Habercisi Olabilir&#8221;" />
<meta property="og:image" content="http://malatyahaber.com/wp-content/uploads/2017/02/vehbialuçlu.jpg" />
<meta property="og:url" content="http://malatyahaber.com/haber/buyuk-depremlerin-habercisi-olabilir/" />
<link rel="shortcut icon" href="http://malatyahaber.com/wp-content/uploads/2015/12/logo.fw_.fw_.png" type="image/x-icon">



<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Malatya Haber &raquo; &#8220;Büyük Depremlerin Habercisi Olabilir&#8221; yorum beslemesi" href="http://malatyahaber.com/haber/buyuk-depremlerin-habercisi-olabilir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/malatyahaber.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://malatyahaber.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://malatyahaber.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://malatyahaber.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://malatyahaber.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8216;Tarihim Cebimde&#8217; Projesi' href='http://malatyahaber.com/haber/tarihim-cebimde-projesi/' />
<link rel='next' title='&#8220;Köhnemiş Kokuşmuş Sistemi Değiştiriyoruz&#8221;' href='http://malatyahaber.com/haber/kohnemis-kokusmus-sistemi-degistiriyoruz/' />
<link rel="canonical" href="http://malatyahaber.com/haber/buyuk-depremlerin-habercisi-olabilir/" />
<link rel='shortlink' href='http://wp.me/p74O3X-NjL' />
<link rel="alternate" type="application/json+oembed" href="http://malatyahaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmalatyahaber.com%2Fhaber%2Fbuyuk-depremlerin-habercisi-olabilir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://malatyahaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmalatyahaber.com%2Fhaber%2Fbuyuk-depremlerin-habercisi-olabilir%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://malatyahaber.com/haber/buyuk-depremlerin-habercisi-olabilir/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;Büyük Depremlerin Habercisi Olabilir&#8221;" />
<meta property="og:url" content="http://malatyahaber.com/haber/buyuk-depremlerin-habercisi-olabilir/" />
<meta property="og:description" content="Türkiye Mimar Mühendis Odaları Birliği (TMMOB) Malatya İnşaat Mühendisleri Odası Başkan Yardımcısı ve İnönü Üniversitesi Öğretim Görevlisi Vehbi Aluçlu, Malatya&#8217;da son günlerde yaşanan deprem…" />
<meta property="article:published_time" content="2017-02-03T15:02:34+00:00" />
<meta property="article:modified_time" content="2017-02-03T15:02:34+00:00" />
<meta property="og:site_name" content="Malatya Haber" />
<meta property="og:image" content="http://malatyahaber.com/wp-content/uploads/2017/02/vehbialuçlu.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="374" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:image" content="http://malatyahaber.com/wp-content/uploads/2017/02/vehbialuçlu.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44471046-8', 'auto');
  ga('send', 'pageview');

</script><link rel="shortcut icon" href="http://malatyahaber.com/wp-content/uploads/2015/12/logo.fw_.fw_.png" />
<meta name="keywords" content="Akçadağ, Arapgir, Arguvan, Battalgazi,Darende, Doğanyol,Doğanşehir,Hekimhan,Kale, Kuluncak,Pütürge,Yazıhan,Yeşilyurt,Malatya,Malatya Haber,Malatya gündem, malatya 44">
<meta name="description" content="Malatya ile ilgili güncel haberler, yazar yorumları, anketler ve forum bölümü">
</head>
<body class="red">
	<div class="fixedAd fixedLeftAd"></br>
<div class="swftools-wrapper swftools-swf" style="position:left;"><div class="swftools" >
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="160" height="300" id="swf14512523197" >
<param name="movie" value="http://malatyahaber.com/swf//boykaswf.swf">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.matedak.com/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=170&height=300">
<!--[if gte IE 7]>-->
<object type="application/x-shockwave-flash" data="http://malatyahaber.com/swf/boykaswf.swf" width="160" height="300">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.malatyahaber.com/sites/malatyahaber.com/files/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=170&height=300">
<!--<![endif]-->
<p>You are missing some Flash content that should appear here! Perhaps your browser cannot display it, or maybe it did not initialize correctly.</p>
<!--[if gte IE 7]>-->
</object>
<!--<![endif]-->
</object>
</div>
</div>
</br>
<div class="swftools-wrapper swftools-swf" style="position:left;"><div class="swftools" >
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="160" height="300" id="swf14512523197" >
<param name="movie" value="http://malatyahaber.com/swf/final.swf">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.matedak.com/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=170&height=300">
<!--[if gte IE 7]>-->
<object type="application/x-shockwave-flash" data="http://malatyahaber.com/swf/final.swf" width="160" height="300">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.malatyahaber.com/sites/malatyahaber.com/files/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=170&height=300">
<!--<![endif]-->
<p>You are missing some Flash content that should appear here! Perhaps your browser cannot display it, or maybe it did not initialize correctly.</p>
<!--[if gte IE 7]>-->
</object>
<!--<![endif]-->
</object>
</div>
</div>
<br>
</br>
<a href="http://www.sampiyonopel.com/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/01/opelocakgif.gif"  alt="Opel Reklam"></a>
</br>
<a href="http://mutluseylerdukkani.com"><img src="http://malatyahaber.com/wp-content/uploads/2017/01/thumbnail_malatyahaber-yeni.jpg" alt="Örnek Resim" border="0"></a>

</div>

	<div class="fixedAd fixedRightAd"><a href="http://www.ibrahimyucel.k12.tr/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/02/ibrahimyucelduzeltme.gif"  alt="İbrahim Yücel Reklam"></a>
<br>
</br>
<a href="http://www.arionlazer.com/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/02/cercevelı160x300.gif"  alt="Arion"></a>
<br>
</br>
<a href="http://malatyasofrasi.com.tr/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/02/saraygif-1.gif"  alt="Dugun"></a></div>

<header>
	<div id="topbar">
		<div class="innerContainer">
			<div id="info" style="color:#b6100c;">
				Malatya Haber - <span class="date" style="color:#b6100c;"></span>			</div>
			<nav id="topmenu" style="color:#b6100c;">
				
				<ul id="menu-ust-menu" class="menu"><li id="menu-item-137205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137205"><a href="http://malatyahaber.com/kunye/">Künye</a></li>
<li id="menu-item-137209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137209"><a href="http://malatyahaber.com/sitene-ekle/">Sitene Ekle</a></li>
</ul>			</nav>
		</div>
	</div>

	<div id="header-cont">	
		<div id="banner">
			<div id="header-logo">
								<span><a href="http://malatyahaber.com"><img src="http://malatyahaber.com/wp-content/uploads/2016/04/logo.fw_-1.fw_-1.fw_.fw_.png" alt="Malatya Haber" title="Malatya Haber - Anasayfa"  /></a></span>			</div>
			<div id="banner-group">
													<div><a href="http://www.gozdehastanesi.com.tr/"><embed src="http://malatyahaber.com/wp-content/uploads/2016/12/mhgözdelazergif.gif" style="margin-right:180px;border:0px;margin-top:15px;float:left;" height="60" width="448"/></div>
							</div>
		</div>

	


 



	<div id="breaking-bar" class="box" style="width:760px;z-index:1;">
		<div id="breaking" style="width:440px;">
			<p class="header">SON DAKİKA</p>
			<div class="links">
				<a href="#" class="up" data-dir="up"></a>
				<a href="#" class="down" data-dir="down"></a>
			</div>
			<div class="titles">
				<div class="scroll">
					<div class="breaking">
				<a href="http://malatyahaber.com/haber/kohnemis-kokusmus-sistemi-degistiriyoruz/">&#8220;Köhnemiş Kokuşmuş Sistemi Değiştiriyoruz&#8221;</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/buyuk-depremlerin-habercisi-olabilir/">&#8220;Büyük Depremlerin Habercisi Olabilir&#8221;</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/en-fazla-evet-kaleden-cikacak/">&#8220;En Fazla Evet Kale&#8217;den Çıkacak&#8221;</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/3-5-ve-3-3luk-iki-deprem/">3,5 ve 3,3&#8217;lük İki Deprem</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/m-yesilyurt-icerde-universite-disarida-oynuyor/">M.Yeşilyurt İçerde, Üniversite Dışarıda Oynuyor</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/hizli-trende-malatyadan-bahis-yok/">&#8216;Hızlı Tren&#8217;de Malatya&#8217;dan Bahis Yok!</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/m-buyuksehir-2-devrede-iddiali/">M.Büyükşehir 2. Devrede İddialı</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/h-b-girmananin-hedefi-bal/">H.B. Girmana&#8217;nın Hedefi BAL</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/malatya-rekabet-endeksinde-gerilemis/">Malatya Rekabet Endeksinde Gerilemiş</a>
			</div>
			<div class="breaking">
				<a href="http://malatyahaber.com/haber/feribot-tarifesi-yeniden-belirlendi/">Feribot Tarifesi Yeniden Belirlendi</a>
			</div>
					
				</div>
			</div>
		</div>

<div id="search" style="width:242px;">
			<form method="get" id="safir-searchform" action="http://malatyahaber.com">
				<input type="text" name="s" id="safir-s" value="Site Arşivi" onblur="if(this.value=='') this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue) this.value='';" />
				<input type="submit" value="ARA" id="safir-searchsubmit" title="Ara" />
			</form>
		</div>
		
	</div>	
	
	<div style="background-image:url(http://malatyahaber.com/wp-content/uploads/2015/12/heasd.fw_.png); width:219px; height:90px;float:right;z-index:2;margin-top:-90px;position: relative;">

<a href="http://malatyahaber.com/kategori/video-galeri/" style="width:60px;margin-top:30px;float:right;height:60px;" alt="foto"></a>
<a href="http://malatyahaber.com/kategori/foto-galeri/" style="width:75px;margin-top:30px;float:right;height:60px;" alt="foto"></a>
</div>
<div style="clear:both;" />



		<nav id="menu">
			
			<ul id="menu-ana-menu" class="menu"><li id="menu-item-137188" class="iconev menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-137188"><a href="http://malatyahaber.com/">Ana Sayfa</a></li>
<li id="menu-item-137192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137192"><a href="http://malatyahaber.com/kategori/gundem/">Gündem</a></li>
<li id="menu-item-137195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137195"><a href="http://malatyahaber.com/kategori/malatya/">Malatya</a></li>
<li id="menu-item-137198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137198"><a href="http://malatyahaber.com/kategori/turkiye/">Türkiye</a></li>
<li id="menu-item-137190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137190"><a href="http://malatyahaber.com/kategori/dunya/">Dünya</a></li>
<li id="menu-item-137191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137191"><a href="http://malatyahaber.com/kategori/ekonomi/">Ekonomi</a></li>
<li id="menu-item-137374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137374"><a href="http://malatyahaber.com/kategori/asayis/">Asayiş</a></li>
<li id="menu-item-137193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137193"><a href="http://malatyahaber.com/kategori/kulis/">Kulis</a></li>
<li id="menu-item-137194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137194"><a href="http://malatyahaber.com/kategori/kultur/">Kültür</a></li>
<li id="menu-item-137196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137196"><a href="http://malatyahaber.com/kategori/saglik/">Sağlık</a></li>
<li id="menu-item-137199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137199"><a href="http://malatyahaber.com/kategori/yasam/">Yaşam</a></li>
<li id="menu-item-137197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137197"><a href="http://malatyahaber.com/kategori/spor/">Spor</a></li>
</ul>
		</nav>
	</div>
</header>

<div id="wrapper">

	





		
	
	
	<div id="main">

	<div id="content"><div id="single" class="box">

		<div id="breadcrumb">
		<a href="http://malatyahaber.com/">Anasayfa</a> &raquo; <a href="http://malatyahaber.com/kategori/gundem/">Gündem</a> &raquo; <span class="current">&#8220;Büyük Depremlerin Habercisi Olabilir&#8221;</span>	</div>
	
	<h1 class="mainHeading">&#8220;Büyük Depremlerin Habercisi Olabilir&#8221;</h1>

	
	<div id="singleBlock"class="noads">
		<div class="thumbBlock">
			<div class="thumb">
				<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/02/vehbialuçlu.jpg&amp;w=298&amp;h=168" alt="&#8220;Büyük Depremlerin Habercisi Olabilir&#8221;" width="298" height="168" />			</div>
						<div class="share">
				<iframe src="//www.facebook.com/plugins/like.php?href=http://malatyahaber.com/haber/buyuk-depremlerin-habercisi-olabilir/&amp;share=true&amp;send=false&amp;layout=button_count&amp;width=130&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:20px;" allowTransparency="true"></iframe>

				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				<a style="float:left;" href="https://twitter.com/share" class="twitter-share-button" data-url="http://malatyahaber.com/haber/buyuk-depremlerin-habercisi-olabilir/" data-lang="tr">Tweetle</a>
				

				<div class="g-plusone" data-size="medium"></div>
				<script type="text/javascript">
				  window.___gcfg = {lang: 'tr'};

				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</div>
						<ul class="metaBox">
										<li class="date"><div class="meta">03.02.2017</div></li>
											<li class="comment"><div class="meta"><a href="http://malatyahaber.com/haber/buyuk-depremlerin-habercisi-olabilir/#respond">0</a></div></li>
											<li class="sizing"><div class="meta">
							<span class="down" title="Yazı boyunu küçült"></span>
							<span class="up" title="Yazı boyunu büyüt"></span>
						</li>
								</ul>
		</div>

			</div>


	<div id="singleContent" class="reading">
		<p>Türkiye Mimar Mühendis Odaları Birliği (TMMOB) Malatya İnşaat Mühendisleri Odası Başkan Yardımcısı ve İnönü Üniversitesi Öğretim Görevlisi Vehbi Aluçlu, Malatya&#8217;da son günlerde yaşanan depremlerin büyük depremin habercisi olabileceğini söyleyerek, “Doğu Anadolu fay hattı 9 şiddetinde bir deprem oluşturabilir. 514 yıldır enerjisini biriktiren bir fay, bizim korkmamız gereken fay işte bu fay” dedi.</p>
<p>İHA’ya konuşan Malatya İnşaat Mühendisleri Odası Başkan Yardımcısı Vehbi Aluçlu, tehlikenin kapımızda olduğunu söyleyerek, “Malatya Kuzey Anadolu fayı ile çevrili bir bölgede yer alıyor. Bu fay İran’dan başlayıp, Bingöl Karlıova’da çatallaşarak ikiye ayrılıyor. Bu fayın adı Kuzey Anadolu fayı, bu fay İstanbul&#8217;a kadar uzanıyor. Öbürü ise Elazığ Palu’dan başlayıp, Hazar Gölü, Pütürge Şiro Çayı, Adıyaman Sincik, Gölbaşı, Türkoğlu, Hatay ve oradan da Mısır’a doğru uzanan bir fay. Bu fay da güneyimizde yer alıyor. Batımızda geçen bir fay daha var. Bu da Sürgü, Doğanşehir, Yazıhan ve Hekimhan’a uzanan bir fay görünümünde. Bu faylar bir üçgen oluşturmuş durumda. Bu fayın deprem üretme olasılığı yüksek değil. Yani 4 ya da 5 büyüklüğünde deprem üretebilecek potansiyelde bir fay” diye konuştu.</p>
<p><strong>“514 yıldır enerjisini biriktiren bir fay, bizim korkmamız gereken fay işte bu fay”</strong><br />
Aluçlu, deprem üretme olasılığı yüksek olan fay hattının Doğu Anadolu olduğunu ve buranın 1503 yılından beri enerji ürettiğini kaydederek, “Asıl deprem üretme olasılığı yüksek olan fay Doğu Anadolu Fayı. Biz az önce bahsettiğim üçgenin tam ortasındayız. Bu fay güneyimizden geçiyor. Doğu Anadolu fayı merkeze kuş uçuşu mesafeyle 27 kilometre mesafede. Sincik, Gölbaşı ve Türkoğlu arasındaki bir fay bu. En son 1503 yılında kırılmış. Yani 514 yıldır enerjisini biriktiren bir fay. Bizim korkmamız gereken fay işte bu fay. Bu fay ana fay. Yani büyük tehlike güneyimizde duruyor. Tehlikenin boyutu da çok büyük. 7.4 büyüklüğünde deprem bekleniyor bu fayda. Bunun şiddet karşılığı ise 9 ve 10. Yani bu depremler Doğu Anadolu Fayındaki 7.4 şiddetindeki depremin habercisi. Tabi enerjinin boşalması açısından bu olan depremler bir avantaj olarak değerlendirilebilir. Ancak bir ana deprem vardır, bir de küçük deprem vardır. Bizim için tehlike oluşturacak depremler bunlar değil. Yine bu bölgede Elazığ Palu’dan başlayıp Adıyaman Sincik’e uzanan bir fay var. En son 1875 yılında kırılmış. Bu da enerji biriktiriyor. Buranında 7.2 büyüklüğünde deprem üretme olasılığı yüksek. Buradaki depremin şiddet karşılığı ise dokuz” diye konuştu.</p>
<p><strong><em>iha</em></strong></p>
<p><img class="size-full wp-image-189583" src="http://malatyahaber.com/wp-content/uploads/2017/02/depremfayı.jpg" alt="" width="650" height="359" srcset="http://malatyahaber.com/wp-content/uploads/2017/02/depremfayı.jpg 650w, http://malatyahaber.com/wp-content/uploads/2017/02/depremfayı-300x166.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img class="alignnone size-full wp-image-189582" src="http://malatyahaber.com/wp-content/uploads/2017/02/vehbialuçlu.jpg" alt="" width="650" height="374" srcset="http://malatyahaber.com/wp-content/uploads/2017/02/vehbialuçlu.jpg 650w, http://malatyahaber.com/wp-content/uploads/2017/02/vehbialuçlu-300x173.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></p>
	</div>

	<div id="page-links">	
			</div>

		<p class="tags"><span>Etiketler:</span>
		<a href="http://malatyahaber.com/etiket/deprem/" rel="tag">deprem</a> / <a href="http://malatyahaber.com/etiket/malatya/" rel="tag">Malatya</a> / <a href="http://malatyahaber.com/etiket/vehbi-aluclu/" rel="tag">Vehbi Aluçlu</a>	</p>
	
		<div class="singleAd2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklam -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1678997277091614"
     data-ad-slot="1232522481"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


 </div>
	

	
	
	<div id="comments">


<div class="lineHeader"><div class="line">
	<div class="icon yorum"></div>
	<span>Yorumlar</span></div></div>

<p class="nocomments">Henüz yorum yapılmamış. İlk yorumu aşağıdaki form aracılığıyla siz yapabilirsiniz.</p>
<div class="lineHeader"><div class="line">
	<div class="icon kalem"></div>
	<span>YORUM YAZ</span></div>

</div>
<div style="background-color: #b6100c;;border-color: #e5d35b;height:65px;color:#fff;padding-left:5px;padding-top:3px;">
    <span>UYARI: Küfür, hakaret, rencide edici, saygısız ifadeler, cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, suçluyu ya da suçu övücü, uygunsuz gönderici adı, 'naylon- uyduruk' mail adresli, Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmayacaktır. Ayrıca, mesajların tüm yasal ve cezai sorumluluğu, mesajlarıyla birlikte IP numaraları da düşen göndericilere aittir."</span>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haber/buyuk-depremlerin-habercisi-olabilir/#respond" style="display:none;">[ Yoruma cevap yazmaktan vazgeç ]</a></small></h3>			<form action="http://malatyahaber.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea><div class="left"><input placeholder="İsminiz" type="text" id="author" name="author" size="80" tabindex="1" value="" />
<input placeholder="Mail adresiniz" type="text" id="email" name="email" size="80" tabindex="2" value="" />
<input placeholder="Web siteniz" type="text" id="url" name="url" size="80" tabindex="3" value="" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input type='hidden' name='comment_post_ID' value='189581' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e92c27aa9c" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Beni sonraki yorumlar için e-posta ile bilgilendir.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="88"/></p>			</form>
			</div><!-- #respond -->
	</div>

</div><!--single--></div><!--content, single or main-->

<aside>
	<div class="advancedPostsWidget3 sidebarWidget box default"><div class="lineHeader"><div class="line"><div class="icon liste"></div><span>Editörün Seçtikleri</span></div></div><div class="items"><div class="group"><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/tarihim-cebimde-projesi/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/02/selahattingürkan.jpg&amp;w=86&amp;h=48" alt="&#8216;Tarihim Cebimde&#8217; Projesi" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/tarihim-cebimde-projesi/">&#8216;Tarihim Cebimde&#8217; Projesi</a>
						</div>
						<div class="summary">
							Battalgazi Belediyesi ile Fırat Kalkınma Ajansı arasında yeni bir proje için protokol imzalandı. Daha önce Battalgazi tarihi Kale Surları’nın restorasyonu başta olmak üzere birçok proje için protokol imzalayan Battalgazi Belediyesi...
						</div>
					</div>
				</div>
			</div><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/basarili-ogrenciler-odullendirildi-2/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/02/yetiştirmeyurduödül3.jpg&amp;w=86&amp;h=48" alt="Başarılı Öğrenciler Ödüllendirildi" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/basarili-ogrenciler-odullendirildi-2/">Başarılı Öğrenciler Ödüllendirildi</a>
						</div>
						<div class="summary">
							Vali Mustafa Toprak, yetiştirme yurtlarında ve sevgi evlerinde kalan başarılı öğrencilerin ödüllendirildiği programa katıldı. Aile ve Sosyal Politikalar İl Müdürlüğü Konferans salonunda düzenlenen programla ilimiz yetiştirme yurtlarında ve sevgi evlerinde...
						</div>
					</div>
				</div>
			</div><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/15-temmuzun-kisa-filmini-cektiler/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/02/tiyatrocular1.jpg&amp;w=86&amp;h=48" alt="15 Temmuz&#8217;un Kısa Filmini Çektiler" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/15-temmuzun-kisa-filmini-cektiler/">15 Temmuz&#8217;un Kısa Filmini Çektiler</a>
						</div>
						<div class="summary">
							Malatyalı amatör tiyatrocular 15 Temmuz darbe girişiminin kısa filmini çekti. Kendi imkanlarıyla çektikleri kısa filmde 15 Temmuz’un en etkileyici anlarını anlatan gençler, Şehit Ömer Halisdemir’in komutanı Zekai Aksakallı ile yaptığı...
						</div>
					</div>
				</div>
			</div><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/3-5-ve-3-3luk-iki-deprem/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/depr_5680a1f288e5f.jpg&amp;w=86&amp;h=48" alt="3,5 ve 3,3&#8217;lük İki Deprem" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/3-5-ve-3-3luk-iki-deprem/">3,5 ve 3,3&#8217;lük İki Deprem</a>
						</div>
						<div class="summary">
							Malatya&#8217;nın kuzey bölgesinde deprem hareketliliği devam ederken, Perşembe akşamı ve Cuma&#8217;nın ilk saatlerinde son 1 haftada olanlardan daha büyük şiddette 2 deprem meydana geldi. Perşembe akşamı saat 18.11&#8217;de merkez üssü...
						</div>
					</div>
				</div>
			</div><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/eymsli-futbolcu-tokata-kiralandi/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/02/eymssemih.jpg&amp;w=86&amp;h=48" alt="EYMS&#8217;li Futbolcu Tokat&#8217;a Kiralandı" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/eymsli-futbolcu-tokata-kiralandi/">EYMS&#8217;li Futbolcu Tokat&#8217;a Kiralandı</a>
						</div>
						<div class="summary">
							Evkur Yeni Malatyaspor, sezon başında Hatayspor’dan transfer ettiği orta saha oyuncusu Semih Beyaz’ı Tokatspor’a kiraladı. Teknik Direktör İrfan Buz’un lig maçlarında forma şansı vermediği Semih, yönetimle görüşerek TFF 2. Lig...
						</div>
					</div>
				</div>
			</div></div><div class="group"><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/eyms-bolusporla-oynayacak/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/02/eyms.jpg&amp;w=86&amp;h=48" alt="EYMS Boluspor&#8217;la Oynayacak" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/eyms-bolusporla-oynayacak/">EYMS Boluspor&#8217;la Oynayacak</a>
						</div>
						<div class="summary">
							Antalya’da kamp yapan Evkur Yeni Malatyaspor, Pazar günü Boluspor ile bir hazırlık müsabakası oynayacak. Günü sabah ve akşam olmak üzere çift antrenmanla geçiren sarı-siyahlılarda Almanya’da bulunan Teknik Direktör İrfan Buz’un...
						</div>
					</div>
				</div>
			</div><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/afdk-yesilyurttan-savunma-istedi/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/02/amatörfut.jpg&amp;w=86&amp;h=48" alt="AFDK Yeşilyurt&#8217;tan Savunma İstedi" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/afdk-yesilyurttan-savunma-istedi/">AFDK Yeşilyurt&#8217;tan Savunma İstedi</a>
						</div>
						<div class="summary">
							Bölgesel Amatör Futbol Ligi (BAL) 2. Grup’ta mücadele eden Malatya Yeşilyurt Belediyespor’dan, Amatör Futbol Disiplin Kurulu (AFDK) savunma istedi. Grup’ta 29 Ocak’ta İnönü Üniversitesispor-Malatya Yeşilyurt Belediyespor karşılaşmasında çıkan tartışmalar nedeniyle...
						</div>
					</div>
				</div>
			</div><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/1-amatorde-liderler-arayi-aciyor/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/01/futbol.jpg&amp;w=86&amp;h=48" alt="1. Amatörde Liderler Arayı Açıyor" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/1-amatorde-liderler-arayi-aciyor/">1. Amatörde Liderler Arayı Açıyor</a>
						</div>
						<div class="summary">
							Malatya 1. Amatör Büyükler Futbol Ligi’nde liderler farkı açmaya başladı. Lig’de 9 hafta sonunda A Grubu’nda 1932 Malatyagücü, B Grubu’nda ise Hekimhan Belediyesi Girmanaspor zirvede yer alıyor. Büyükler futbol liginde...
						</div>
					</div>
				</div>
			</div><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/darendedeki-kazada-3-yarali-2/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/02/kaza.jpg&amp;w=86&amp;h=48" alt="Darende&#8217;deki Kazada 3 Yaralı" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/darendedeki-kazada-3-yarali-2/">Darende&#8217;deki Kazada 3 Yaralı</a>
						</div>
						<div class="summary">
							Malatya&#8217;nın Darende ilçesinde iki otomobilin çarpışması sonucu 3 kişi yaralandı. Ferdi Yıldırım (22) yönetimindeki otomobil, Ayvalı Mahallesi Haramidere mevkisinde Mehmet Kayış&#8217;ın (36) kullandığı otomobille çarpıştı. Kazada yaralanan sürücü Kayış ile aynı araçtaki...
						</div>
					</div>
				</div>
			</div><div class="post-container">
				<div class="post">
					<div class="thumb">
						<a href="http://malatyahaber.com/haber/at-sirtinda-evet-kampanyasi/">
							<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/02/atevet.jpg&amp;w=86&amp;h=48" alt="At Sırtında Evet Kampanyası" width="86" height="48"/>
						</a>
					</div>
					<div class="detail">
						<div class="title">
							<a href="http://malatyahaber.com/haber/at-sirtinda-evet-kampanyasi/">At Sırtında Evet Kampanyası</a>
						</div>
						<div class="summary">
							Malatyalı Alaeddin Aslan at sırtında dolaşarak referandum için ‘evet’ kampanyası yürütüyor. Yeşilyurt ilçesinin renkli kişiliğiyle sevilen simalarından olan 55 yaşındaki Alaeddin Aslan, referandumda evet kampanyasına ilginç bir şekilde destek verdi....
						</div>
					</div>
				</div>
			</div></div></div><div class="thumbs"><a href="#"></a><a href="#"></a></div></div><section class="sidebarWidget nativeWidget whiteBox">			<div class="textwidget"><body bgcolor="#ffffff">
<img name="ss" src="http://i.hizliresim.com/4r4kBG.gif" width="299" height="85" id="ss" usemap="#m_ss" alt="" /><map name="m_ss" id="m_ss">
<area shape="rect" coords="157,0,299,85" href="https://twitter.com/malatyahaber_" target="_blank" alt="" />
<area shape="rect" coords="0,0,141,85" href="https://www.facebook.com/malatya.habercom.3/?fref=ts" target="_blank" alt="" />
<area shape="rect" coords="0,0,141,85" href="https://www.facebook.com/malatya.habercom.3/?fref=ts" target="_blank" alt="" />
</map>
</body></div>
		</section><section class="sidebarWidget nativeWidget whiteBox"><div class="heading"><span>Malatya Platformu</span></div>			<div class="textwidget"><a href="http://malatyahaber.com/ziyaretci-defteri-2/"><img src="http://malatyahaber.com/wp-content/uploads/2016/01/yLMnEN-1.png"></a></div>
		</section><section class="sidebarWidget nativeWidget whiteBox">			<div class="textwidget"><body bgcolor="#ffffff">
<img name="SA" src="http://malatyahaber.com/wp-content/uploads/2016/05/SA.gif" width="325" height="85" id="SA" usemap="#m_SA" alt="" /><map name="m_SA" id="m_SA">
<area shape="rect" coords="0,0,325,85" href="https://play.google.com/store/apps/details?id=com.malatya.haber" target="_blank" alt="" />
</map>
</body></div>
		</section>		<div class="adsWidget box sidebarWidget"><a href="http://www.kavuksan.com.tr/inx/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2016/11/kavuksan-yeni.gif"  alt="Örnek Resim"></a>

<div class="swftools-wrapper swftools-swf"><div class="swftools">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="330" height="144" id="swf14512523196">
<param name="movie" value="http://malatyahaber.com/swf/agbabaswf.swf">
<param name="allowScriptAccess" value="sameDomain">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://miram.vw.com.tr/Default.aspx">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=330&height=144">
<!--[if gte IE 7]>-->
<object type="application/x-shockwave-flash" data="http://malatyahaber.com/swf/agbabaswf.swf" width="336" height="144">
<param name="allowScriptAccess" value="sameDomain">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://miram.vw.com.tr/Default.aspx">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=336&height=144">
<!--<![endif]-->
<p>Cihazınızın Flash Playerını güncelleyiniz.</p>
<!--[if gte IE 7]>-->
</object>
<!--<![endif]-->
</object>
</div>
</div></div>
				<div class="adsWidget box sidebarWidget"><div class="swftools-wrapper swftools-swf" style="position:left;"><div class="swftools" >
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="336" height="114" id="swf14512523197" >
<param name="movie" value="http://malatyahaber.com/swf/pehlivanswf.swf">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.matedak.com/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=336&height=114">
<!--[if gte IE 7]>-->
<object type="application/x-shockwave-flash" data="http://malatyahaber.com/swf/pehlivanswf.swf" width="336" height="114">
<param name="allowScriptAccess" value="http://www.matedak.com/">
<param name="wmode" value="opaque">
<param name="bgcolor" value="#FFFFFF">
<param name="scale" value="showall">
<param name="quality" value="autohigh">
<param name="align" value="l">
<param name="allowfullscreen" value="true">
<param name="base" value="http://www.malatyahaber.com/sites/malatyahaber.com/files/">
<param name="play" value="true">
<param name="menu" value="false">
<param name="loop" value="true">
<param name="flashvars" value="width=336&height=114">
<!--<![endif]-->
<p>You are missing some Flash content that should appear here! Perhaps your browser cannot display it, or maybe it did not initialize correctly.</p>
<!--[if gte IE 7]>-->
</object>
<!--<![endif]-->
</object>
</div>
</div>
</div>
		<div class="authorsWidget sidebarWidget whiteBox red" ><div class="heading"><div class="icon kalem"></div><span>KÖŞE YAZARLARI</span><div class="nav"><a href="/kose-yazarlari">TÜMÜ</a></div><div class="arrows"><a href="#" class="up"></a><a href="#" class="down"></a></div></div><div class="items"><div class="scroll"><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/adnan-isik/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/indir-7.jpg&w=70&h=70&amp;w=50&amp;h=50" width="50" height="50" alt="Adnan Işık" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/adnan-isik/">
						Adnan Işık</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/malatyada-sinema-xi/">Malatya&#8217;da Sinema (XI)</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/azmi-fenercioglu/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/ooo_56803c1add6b7.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Azmi FENERCİOĞLU" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/azmi-fenercioglu/">
						Azmi FENERCİOĞLU</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/bu-malatyada-bir-ilk-idi/">Bu Malatya&#8217;da Bir İlk İdi</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/bahadir-altas/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2016/07/atat%C3%BCrkin%C3%B6n%C3%BC-300x147.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Mustafa Bahadır Altaş" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/bahadir-altas/">
						Mustafa Bahadır Altaş</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/malatyalilarin-ismet-pasasi/">Malatyalıların İsmet Paşa&#8217;sı..</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/bulent-korkmaz/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2016/04/e1-3.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Bülent Korkmaz" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/bulent-korkmaz/">
						Bülent Korkmaz</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/kork-abrilin-besinden-okuzu-ayirir-esinden/">Kork Abrilin Beşinden, Öküzü Ayırır Eşinden</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/celal-yalvac/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/vilayetbina.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Celal Yalvaç" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/celal-yalvac/">
						Celal Yalvaç</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/malatya-manzumesi/">Malatya Manzumesi..</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/eralpyalvac/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/pano48_568087aae19b2.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Eralp Yalvaç" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/eralpyalvac/">
						Eralp Yalvaç</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/soykirim-yalaniyla-yuzles/">Soykırım Yalanıyla Yüzleş!</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/ertac-onal/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2016/10/arasa1-300x176.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Ertaç Önal" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/ertac-onal/">
						Ertaç Önal</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/bir-zamanlar-malatya-arasa-viii/">BİR ZAMANLAR MALATYA: Arasa VIII</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/huseyin-sahin/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/b1_568095dad32e5.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Hüseyin Şahin" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/huseyin-sahin/">
						Hüseyin Şahin</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/arguvan-anilari-anlatilari/">Arguvan Anıları- Anlatıları</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/mustafa-kuscuoglu/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/pano17a_568084860c51e.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Mustafa Kuşçuoğlu" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/mustafa-kuscuoglu/">
						Mustafa Kuşçuoğlu</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/arkadasim-dostum/">Arkadaşım, Dostum..</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/nezir-kizilkaya/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/01/gayretgazetesi.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Nezir Kızılkaya" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/nezir-kizilkaya/">
						Nezir Kızılkaya</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/zamanin-tanigi-sayfalar-ve-malatya-basin-tarihi/">Zamanın Tanığı Sayfalar ve Malatya Basın Tarihi</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/orhan-alkaya/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2016/03/c2a.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Orhan Alkaya" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/orhan-alkaya/">
						Orhan Alkaya</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/ciceklerin-dili/">Çiçeklerin Dili</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/orhan-tugrulca/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/01/atat%C3%BCrkan%C4%B1t%C4%B1-300x154.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Orhan Tuğrulca" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/orhan-tugrulca/">
						Orhan Tuğrulca</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/memleketin-heykelleri/">Memleketin Heykelleri</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/osman-karakas/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/01/kay%C4%B1s%C4%B1don-300x168.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Osman Karakaş" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/osman-karakas/">
						Osman Karakaş</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/kayisi-insanlari/">Kayısı İnsanları</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/suat-kozluklu/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/themes/tema/images/noauthor.png&amp;w=50&amp;h=50" width="50" height="50" alt="Suat Kozluklu" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/suat-kozluklu/">
						Suat Kozluklu</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/mevlut-abimizdi-o-bizim-2/">Mevlüt Abimizdi O Bizim</a>
					</p>
				</div>
			</div><div class="author">
				<div class="thumb">
					<a href="http://malatyahaber.com/haber/author/suat-taspinar/">
						<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/aa_56808ed4cb98e.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Suat Taşpınar" />
					</a>
				</div>
				<div class="info">
					<p class="author-name"><a href="http://malatyahaber.com/haber/author/suat-taspinar/">
						Suat Taşpınar</a></p>
					<p class="detail">
						<a href="http://malatyahaber.com/haber/seyrusefer-halinde-memleket-meseleleri/">Seyrüsefer Halinde Memleket Meseleleri</a>
					</p>
				</div>
			</div></div></div></div><section class="sidebarWidget nativeWidget whiteBox"><div class="heading"><span>PUAN DURUMU</span></div>			<div class="textwidget"><div class="side_content">
<iframe src="http://www.trtspor.com/puandurumu-ekle/?lig=2" frameborder="0" height="460" width="320"></iframe>
</div></div>
		</section>		<div class="adsWidget box sidebarWidget"><a href="http://malatyahaber.com/gazete-mansetleri/">
<img src="http://malatyahaber.com/wp-content/uploads/2015/12/banner-04.png" alt="Reklam" width="336" height="120" /></a></div>
				<div class="adsWidget box sidebarWidget"><a href="http://anadolumedya.com/"><img class="" alt="" src="http://malatyahaber.com/wp-content/uploads/2016/04/313x105.gif" /></a></div>
				<div class="adsWidget box sidebarWidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- technosfer 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1678997277091614"
     data-ad-slot="9352165282"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>

</div>
<!--main--></div>
<!--wrapper-->
<footer>
	<div id="footer-cont">
		<div id="footer-logo">
			<a href="http://malatyahaber.com"><img src="http://malatyahaber.com/wp-content/uploads/2016/04/logo.fw_-1.fw_.png" alt="Malatya Haber" title="Malatya Haber - Anasayfa" width="200px"/></a>
			
			<div id="social">
								<ul>
					<li class="facebook"><a rel="external" href="#" title="Sitemizi Facebook üzerinden takip edin"></a></li><li class="twitter"><a rel="external" href="#" title="Sitemizi Twitter üzerinden takip edin"></a></li><li class="google"><a rel="external" href="#" title="Sitemizi Google üzerinden takip edin"></a></li><li class="youtube"><a rel="external" href="#" title="Sitemizi Youtube üzerinden takip edin"></a></li><li class="pinterest"><a rel="external" href="#" title="Sitemizi Pinterest üzerinden takip edin"></a></li><li class="rss"><a rel="external" href="http://malatyahaber.com/feed/" title="Sitemizi Rss üzerinden takip edin"></a></li>				</ul>
			</div>

		</div>
		<div id="footer-menu">

			<nav><p class="copyright">MalatyaHaber.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz. Sayfalarımızda kaynak belirtilerek yayınlanan haberler ilgili kaynağa aittir ve bu haberlerin kopyalanması durumunda, tüm sorumluluk kopyalayan kişi / kuruma ait olacaktır. Başka kaynak veya gazeteden alıntı yazarlar ve site yazarlarına ait yazılardan dolayı MalatyaHaber sorumlu tutulamaz...</p><br/>
				
			</nav>
		</div>
	</div>
</footer>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/themes/tema/scripts/scripts.js'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'104580109',post:'189581',tz:'3',srv:'malatyahaber.com'} ]);
	_stq.push([ 'clickTrackerInit', '104580109', '189581' ]);
</script>

 

</body>
</html>