<!DOCTYPE html>
<html lang="tr-TR">
<head>
<meta charset="UTF-8" />
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,700,900,400italic&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='http://malatyahaber.com/wp-content/themes/tema/lib/owl-carousel/owl.carousel.css' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://malatyahaber.com/wp-content/themes/tema/style.php?color=red&amp;menuColor=red" media="all" />
<!--[if lt IE 9]>
<script src="http://malatyahaber.com/wp-content/themes/tema/scripts/html5shiv.js"></script>
<![endif]-->
<title>
Hangi İlden Kaç Kişi Var? - Malatya Haber</title>
<link rel="image_src" href="http://malatyahaber.com/wp-content/uploads/2015/12/malatyasorui_5680783381142.jpg"/>
<link rel="canonical" href="http://malatyahaber.com/haber/hangi-ilden-kac-kisi-var/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:title" content="Hangi İlden Kaç Kişi Var?" />
<meta property="og:image" content="http://malatyahaber.com/wp-content/uploads/2015/12/malatyasorui_5680783381142.jpg" />
<meta property="og:url" content="http://malatyahaber.com/haber/hangi-ilden-kac-kisi-var/" />
<link rel="shortcut icon" href="http://malatyahaber.com/wp-content/uploads/2015/12/logo.fw_.fw_.png" type="image/x-icon">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Malatya Haber &raquo; Hangi İlden Kaç Kişi Var? yorum beslemesi" href="http://malatyahaber.com/haber/hangi-ilden-kac-kisi-var/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/malatyahaber.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://malatyahaber.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://malatyahaber.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://malatyahaber.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://malatyahaber.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://malatyahaber.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='YMS&#8217;de &#8216;Sentetik Saha&#8217; Endişesi' href='http://malatyahaber.com/haber/ymsde-sentetik-saha-endisesi/' />
<link rel='next' title='YSK MHP Kongresini Bitirdi' href='http://malatyahaber.com/haber/ysk-mhp-kongresini-bitirdi/' />
<link rel="canonical" href="http://malatyahaber.com/haber/hangi-ilden-kac-kisi-var/" />
<link rel='shortlink' href='https://wp.me/p74O3X-udY' />
<link rel="alternate" type="application/json+oembed" href="http://malatyahaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmalatyahaber.com%2Fhaber%2Fhangi-ilden-kac-kisi-var%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://malatyahaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmalatyahaber.com%2Fhaber%2Fhangi-ilden-kac-kisi-var%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://malatyahaber.com/haber/hangi-ilden-kac-kisi-var/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hangi İlden Kaç Kişi Var?" />
<meta property="og:url" content="http://malatyahaber.com/haber/hangi-ilden-kac-kisi-var/" />
<meta property="og:description" content="Adrese Dayalı Nüfus Kayıt Sistemi (ADNKS)&#8217;ne göre, 609 bin 022 kişi ile nüfusunun yüzde 79&#8217;unu Malatyalıların oluşturduğu Malatya&#8217;da ikamet eden başka il nüfusuna kayıtlı olanları…" />
<meta property="article:published_time" content="2015-12-27T23:45:54+00:00" />
<meta property="article:modified_time" content="2015-12-27T23:45:54+00:00" />
<meta property="og:site_name" content="Malatya Haber" />
<meta property="og:image" content="http://malatyahaber.com/wp-content/uploads/2015/12/malatyasorui_5680783381142.jpg" />
<meta property="og:image:width" content="374" />
<meta property="og:image:height" content="259" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:text:title" content="Hangi İlden Kaç Kişi Var?" />
<meta name="twitter:image" content="http://malatyahaber.com/wp-content/uploads/2015/12/malatyasorui_5680783381142.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44471046-8', 'auto');
ga('send', 'pageview');
</script><link rel="shortcut icon" href="http://malatyahaber.com/wp-content/uploads/2015/12/logo.fw_.fw_.png" />
<meta name="keywords" content="Akçadağ, Arapgir, Arguvan, Battalgazi,Darende, Doğanyol,Doğanşehir,Hekimhan,Kale, Kuluncak,Pütürge,Yazıhan,Yeşilyurt,Malatya,Malatya Haber,Malatya gündem, malatya 44">
<meta name="description" content="Malatya ile ilgili güncel haberler, yazar yorumları, anketler ve forum bölümü">
</head>
<body class="red">
<div class="fixedAd fixedLeftAd"><br>
</br>
<a href="http://www.finalegitim.com.tr/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/05/160x300-2.gif"  alt="Final"></a>
<br>
</br>
<a href="http://mutluseylerdukkani.com"><img src="http://malatyahaber.com/wp-content/uploads/2017/01/thumbnail_malatyahaber-yeni.jpg" alt="Örnek Resim" border="0"></a>
</div>
<div class="fixedAd fixedRightAd"><br>
</br>
<a href="http://malatyaliferesidencevideo.com/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2018/02/160-300-malatya-life.gif"  alt="Malatyalife Residence"></a>
<br>
</br></div>
<header>
<div id="topbar">
<div class="innerContainer">
<div id="info" style="color:#b6100c;">
Malatya Haber - <span class="date" style="color:#b6100c;"></span>			</div>
<nav id="topmenu" style="color:#b6100c;">
<ul id="menu-ust-menu" class="menu"><li id="menu-item-137205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137205"><a href="http://malatyahaber.com/kunye/">Künye</a></li>
<li id="menu-item-137209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137209"><a href="http://malatyahaber.com/sitene-ekle/">Sitene Ekle</a></li>
<li id="menu-item-191927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191927"><a href="http://malatyahaber.com/?site=mobil">Mobil Site</a></li>
</ul>			</nav>
</div>
</div>
<div id="header-cont">	
<div id="banner">
<div id="header-logo">
<span><a href="http://malatyahaber.com"><img src="http://malatyahaber.com/wp-content/uploads/2017/04/logo.fw_-1.fw_-1.fw_.fw_.png" alt="Malatya Haber" title="Malatya Haber - Anasayfa"  /></a></span>			</div>
<div id="banner-group">
<div><a href="https://www.gozdehastanesi.com.tr/"><embed src="http://malatyahaber.com/wp-content/uploads/2018/02/468x60-obezite-godeMovie1.gif" style="margin-right:180px;border:0px;margin-top:15px;float:left;" height="60" width="448"/></div>
</div>
</div>
<div id="breaking-bar" class="box" style="width:760px;z-index:1;">
<div id="breaking" style="width:440px;">
<p class="header">SON DAKİKA</p>
<div class="links">
<a href="#" class="up" data-dir="up"></a>
<a href="#" class="down" data-dir="down"></a>
</div>
<div class="titles">
<div class="scroll">
<div class="breaking">
<a href="http://malatyahaber.com/haber/o-mektup-ve-icinden-ciktigi-teyp-muzede-yeralacak/">O Mektup ve İçinden Çıktığı Teyp Müzede Yeralacak</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/boynu-bukuk-gitti-yarali-geliyor/">F.Bahçe Boynu Bükük Gitti, Yaralı Geliyor</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/oyun-disiplininden-hic-kopmuyoruz/">&#8220;Oyun Disiplininden Hiç Kopmuyoruz&#8221;</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/fetoden-3-kisiye-tutuklama/">FETÖ&#8217;den 3 Kişiye Tutuklama</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/yuksek-fiyattan-yakinan-berber-gevrekin-davetlisi/">Yüksek Fiyattan Yakınan Berber Gevrek&#8217;in Davetlisi</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/silah-ruhsatini-imzalarken-rahatsiz-oluyorum/">&#8220;Silah Ruhsatını İmzalarken Rahatsız Oluyorum&#8221;</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/taraftarlarimizin-stadi-doldurmalarini-bekliyoruz/">&#8220;Taraftarlarımızın Stadı Doldurmalarını Bekliyoruz&#8221;</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/fenerbahcenin-aciklamasi-talihsiz/">&#8220;Fenerbahçe&#8217;nin Açıklaması Talihsiz&#8221;</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/chpnin-secim-guvenligi-raporu-aciklandi/">CHP&#8217;nin Seçim Güvenliği Raporu Açıklandı</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/polis-4-silah-daha-ele-gecirdi/">Polis 4 Silah Daha Ele Geçirdi</a>
</div>
</div>
</div>
</div>
<div id="search" style="width:242px;">
<form method="get" id="safir-searchform" action="http://malatyahaber.com">
<input type="text" name="s" id="safir-s" value="Site Arşivi" onblur="if(this.value=='') this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue) this.value='';" />
<input type="submit" value="ARA" id="safir-searchsubmit" title="Ara" />
</form>
</div>
</div>	
<div style="background-image:url(http://malatyahaber.com/wp-content/uploads/2015/12/heasd.fw_.png); width:219px; height:90px;float:right;z-index:2;margin-top:-90px;position: relative;">
<a href="http://malatyahaber.com/kategori/video-galeri/" style="width:60px;margin-top:30px;float:right;height:60px;" alt="foto"></a>
<a href="http://malatyahaber.com/kategori/foto-galeri/" style="width:75px;margin-top:30px;float:right;height:60px;" alt="foto"></a>
</div>
<div style="clear:both;" />
<nav id="menu">
<ul id="menu-ana-menu" class="menu"><li id="menu-item-137188" class="iconev menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-137188"><a href="http://malatyahaber.com/">Ana Sayfa</a></li>
<li id="menu-item-137192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137192"><a href="http://malatyahaber.com/kategori/gundem/">Gündem</a></li>
<li id="menu-item-137195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137195"><a href="http://malatyahaber.com/kategori/malatya/">Malatya</a></li>
<li id="menu-item-137198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137198"><a href="http://malatyahaber.com/kategori/turkiye/">Türkiye</a></li>
<li id="menu-item-137190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137190"><a href="http://malatyahaber.com/kategori/dunya/">Dünya</a></li>
<li id="menu-item-137191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137191"><a href="http://malatyahaber.com/kategori/ekonomi/">Ekonomi</a></li>
<li id="menu-item-137374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137374"><a href="http://malatyahaber.com/kategori/asayis/">Asayiş</a></li>
<li id="menu-item-137193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137193"><a href="http://malatyahaber.com/kategori/kulis/">Kulis</a></li>
<li id="menu-item-137194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137194"><a href="http://malatyahaber.com/kategori/kultur/">Kültür</a></li>
<li id="menu-item-137196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137196"><a href="http://malatyahaber.com/kategori/saglik/">Sağlık</a></li>
<li id="menu-item-137199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137199"><a href="http://malatyahaber.com/kategori/yasam/">Yaşam</a></li>
<li id="menu-item-137197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137197"><a href="http://malatyahaber.com/kategori/spor/">Spor</a></li>
</ul>
</nav>
</div>
</header>
<div id="wrapper">
<div id="main">
<div id="content"><div id="single" class="box">
<div id="breadcrumb">
<a href="http://malatyahaber.com/">Anasayfa</a> &raquo; <a href="http://malatyahaber.com/kategori/gundem/">Gündem</a> &raquo; <span class="current">Hangi İlden Kaç Kişi Var?</span>	</div>
<h1 class="mainHeading">Hangi İlden Kaç Kişi Var?</h1>
<div id="singleBlock"class="noads">
<div class="thumbBlock">
<div class="thumb">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/malatyasorui_5680783381142.jpg&amp;w=298&amp;h=168" alt="Hangi İlden Kaç Kişi Var?" width="298" height="168" />			</div>
<div class="share">
<iframe src="//www.facebook.com/plugins/like.php?href=http://malatyahaber.com/haber/hangi-ilden-kac-kisi-var/&amp;share=true&amp;send=false&amp;layout=button_count&amp;width=130&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:20px;" allowTransparency="true"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<a style="float:left;" href="https://twitter.com/share" class="twitter-share-button" data-url="http://malatyahaber.com/haber/hangi-ilden-kac-kisi-var/" data-lang="tr">Tweetle</a>
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
window.___gcfg = {lang: 'tr'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
<ul class="metaBox">
<li class="date"><div class="meta">28.12.2015</div></li>
<li class="comment"><div class="meta"><a href="http://malatyahaber.com/haber/hangi-ilden-kac-kisi-var/#respond">0</a></div></li>
<li class="sizing"><div class="meta">
<span class="down" title="Yazı boyunu küçült"></span>
<span class="up" title="Yazı boyunu büyüt"></span>
</li>
</ul>
</div>
</div>
<div id="singleContent" class="reading">
<p>Adrese Dayalı Nüfus Kayıt Sistemi (ADNKS)&#8217;ne göre, 609 bin 022 kişi ile nüfusunun yüzde 79&#8217;unu Malatyalıların oluşturduğu Malatya&#8217;da ikamet eden başka il nüfusuna kayıtlı olanların da sayıları açıklandı. Buna göre, 47 bin 423 kişi ile il nüfusunun yüzde 6.1&#8217;ini oluşturan Adıyamanlılar ilk sırada geliyor. Malatya&#8217;daki toplam sayıları 35 bin 790 kişi olan Elazığlılar da, yüzde 4.6&#8217;lık oranla ikinci sırayı alıyorlar.</p>
<p>Türkiye İstatistik Kurumu&#8217;nın verdiği, ADNKS 2014 yılı rakamlarına göre; 6 bin 561 kişi ile yüzde 0.86&#8217;lik bölümünü oluşturan Sivaslılar üçüncü,  6 bin 518 kişi ile yüzde 0.85&#8217;lik bölümü oluşturan Bingöllüler dördüncü, 5 bin 455 kişi ile yüzde 0.71&#8217;ini oluşturan Kahramanlaraşlılar beşinci sıradalar.</p>
<p>Malatya&#8217;da, Türkiye&#8217;nin tüm illerinden yaşayanlar bulurken, en küçük grubu 24 kişi ile Yalovalılar oluşturuyorlar.</p>
<p>Malatya&#8217;da yaşayan, başka il nüfusuna kayıtlı olanların, illeri ve sayıları şöyle:</p>
<p><strong>&#8220;Adana  2.705</strong></p>
<p><strong>Adıyaman  47.423</strong></p>
<p><strong>Afyonkarahisar  715</strong></p>
<p><strong>Ağrı  645</strong></p>
<p><strong>Amasya  475</strong></p>
<p><strong>Ankara  1.142</strong></p>
<p><strong>Antalya  310</strong></p>
<p><strong>Artvin  206</strong></p>
<p><strong>Aydın  490</strong></p>
<p><strong>Balıkesir  841</strong></p>
<p><strong>Bilecik  121</strong></p>
<p><strong>Bingöl  6.518</strong></p>
<p><strong>Bitlis  681</strong></p>
<p><strong>Bolu  132</strong></p>
<p><strong>Burdur  138</strong></p>
<p><strong>Bursa  404</strong></p>
<p><strong>Çanakkale  202</strong></p>
<p><strong>Çankırı  393</strong></p>
<p><strong>Çorum  798</strong></p>
<p><strong>Denizli  354</strong></p>
<p><strong>Diyarbakır  4.351</strong></p>
<p><strong>Edirne  178</strong></p>
<p><strong>Elazığ  35.790</strong></p>
<p><strong>Erzincan1.119</strong></p>
<p><strong>Erzurum  2.020</strong></p>
<p><strong>Eskişehir  731</strong></p>
<p><strong>Gaziantep  1.827</strong></p>
<p><strong>Giresun  302</strong></p>
<p><strong>Gümüşhane  148</strong></p>
<p><strong>Hakkari  129</strong></p>
<p><strong>Hatay  1.688</strong></p>
<p><strong>Isparta  285</strong></p>
<p><strong>Mersin  2.234</strong></p>
<p><strong>İstanbul  986</strong></p>
<p><strong>İzmir  857</strong></p>
<p><strong>Kars  449</strong></p>
<p><strong>Kastamonu  269</strong></p>
<p><strong>Kayseri  1.446</strong></p>
<p><strong>Kırklareli  128</strong></p>
<p><strong>Kırşehir  517</strong></p>
<p><strong>Kocaeli  182</strong></p>
<p><strong>Konya  1.426</strong></p>
<p><strong>Kütahya  391</strong></p>
<p><strong>Manisa  602</strong></p>
<p><strong>Kahramanmaraş  5.455</strong></p>
<p><strong>Mardin  1.282</strong></p>
<p><strong>Muğla  199</strong></p>
<p><strong>Muş  3.513</strong></p>
<p><strong>Nevşehir  372</strong></p>
<p><strong>Niğde  589</strong></p>
<p><strong>Ordu  583</strong></p>
<p><strong>Rize  164</strong></p>
<p><strong>Sakarya  201</strong></p>
<p><strong>Samsun  760</strong></p>
<p><strong>Siirt  540</strong></p>
<p><strong>Sinop  184</strong></p>
<p><strong>Sivas  6.561</strong></p>
<p><strong>Tekirdağ  134</strong></p>
<p><strong>Tokat  893</strong></p>
<p><strong>Trabzon  550</strong></p>
<p><strong>Tunceli  1.194</strong></p>
<p><strong>Şanlıurfa  3.108</strong></p>
<p><strong>Uşak  232</strong></p>
<p><strong>Van  1.135</strong></p>
<p><strong>Yozgat  997</strong></p>
<p><strong>Zonguldak  168</strong></p>
<p><strong>Aksaray  314</strong></p>
<p><strong>Bayburt  121</strong></p>
<p><strong>Karaman  226</strong></p>
<p><strong>Kırıkkale  559</strong></p>
<p><strong>Batman  1.412</strong></p>
<p><strong>Şırnak  272</strong></p>
<p><strong>Bartın  83</strong></p>
<p><strong>Ardahan  180</strong></p>
<p><strong>Iğdır  134</strong></p>
<p><strong>Yalova  24</strong></p>
<p><strong>Karabük  180</strong></p>
<p><strong>Kilis  354</strong></p>
<p><strong>Osmaniye  1.552</strong></p>
<p><strong>Düzce  95&#8243;</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-116186" class="share-facebook sd-button share-icon" href="http://malatyahaber.com/haber/hangi-ilden-kac-kisi-var/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-116186" class="share-twitter sd-button share-icon" href="http://malatyahaber.com/haber/hangi-ilden-kac-kisi-var/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-116186" class="share-google-plus-1 sd-button share-icon" href="http://malatyahaber.com/haber/hangi-ilden-kac-kisi-var/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Hangi%20%C4%B0lden%20Ka%C3%A7%20Ki%C5%9Fi%20Var%3F http%3A%2F%2Fmalatyahaber.com%2Fhaber%2Fhangi-ilden-kac-kisi-var%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
<div id="page-links">	
</div>
<div id="comments">
<div class="lineHeader"><div class="line">
<div class="icon yorum"></div>
<span>Yorumlar</span></div></div>
<p class="nocomments">Henüz yorum yapılmamış. İlk yorumu aşağıdaki form aracılığıyla siz yapabilirsiniz.</p>
<div class="lineHeader"><div class="line">
<div class="icon kalem"></div>
<span>YORUM YAZ</span></div>
</div>
<div style="background-color: #b6100c;;border-color: #e5d35b;height:65px;color:#fff;padding-left:5px;padding-top:3px;">
<span>UYARI: Küfür, hakaret, rencide edici, saygısız ifadeler, cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, suçluyu ya da suçu övücü, uygunsuz gönderici adı, 'naylon- uyduruk' mail adresli, Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmayacaktır. Ayrıca, mesajların tüm yasal ve cezai sorumluluğu, mesajlarıyla birlikte IP numaraları da düşen göndericilere aittir."</span>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haber/hangi-ilden-kac-kisi-var/#respond" style="display:none;">[ Yoruma cevap yazmaktan vazgeç ]</a></small></h3>			<form action="http://malatyahaber.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea><div class="left"><input placeholder="İsminiz" type="text" id="author" name="author" size="80" tabindex="1" value="" />
<input placeholder="Mail adresiniz" type="text" id="email" name="email" size="80" tabindex="2" value="" />
<input placeholder="Web siteniz" type="text" id="url" name="url" size="80" tabindex="3" value="" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input type='hidden' name='comment_post_ID' value='116186' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba8fd46917" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Beni sonraki yorumlar için e-posta ile bilgilendir.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>			</form>
</div><!-- #respond -->
</div>
</div><!--single--></div><!--content, single or main-->
<aside>
<div class="advancedPostsWidget3 sidebarWidget box default"><div class="lineHeader"><div class="line"><div class="icon liste"></div><span>EKSTRA HABER</span></div></div><div class="items"><div class="group"><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/polis-47-kisiyi-gozaltina-aldi/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/11/yakalama.jpg&amp;w=86&amp;h=48" alt="Polis 47 Kişiyi Gözaltına Aldı" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/polis-47-kisiyi-gozaltina-aldi/">Polis 47 Kişiyi Gözaltına Aldı</a>
</div>
<div class="summary">
Emniyet Müdürlüğü Asayiş Şubesi ekipleri, 1 hafta içerisinde çeşitli suçlarla ilgili 47 kişiyi yakalayarak adli makamlara teslim etti. Yakalanan şahıslara ilişkin Emniyet Müdürlüğü şu bilgiyi verdi: &#8220;Haklarında adli işlem yapılan...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/sehit-polis-adina-kuran-kursu/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/kurankursu1.jpg&amp;w=86&amp;h=48" alt="Şehit Polis Adına Kur&#8217;an Kursu" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/sehit-polis-adina-kuran-kursu/">Şehit Polis Adına Kur&#8217;an Kursu</a>
</div>
<div class="summary">
Vali Ali Kaban, Yeşiltepe Meydan Camii yanında yaptırılan Şehit Polis Memuru Hasan Yıldırım Kur’an Kursu açılış törenine katıldı. Kur’an kursu açılışına Vali Ali Kaban, Büyükşehir Belediyesi Başkanı Ahmet Çakır, Battalgazi...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/projenin-malatya-ayagi-tamamlandi/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/dövüşsanatları.jpg&amp;w=86&amp;h=48" alt="Projenin Malatya Ayağı Tamamlandı" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/projenin-malatya-ayagi-tamamlandi/">Projenin Malatya Ayağı Tamamlandı</a>
</div>
<div class="summary">
Avrupa Birliği Erasmus Plus Programı Stratejik Ortaklıklar kapsamında desteklenen İnönü Üniversitesi Spor Bilimleri Fakültesi tarafından yürütülen ‘‘Sosyal İçerme Aracı Olarak Dövüş Sanatları’’ projesinin ikinci toplantısı tamamlandı. Açılış toplantısı Bulgaristan’da gerçekleştirilen...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/fetoden-3-kisiye-tutuklama/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/gozal_5680a84723472.jpg&amp;w=86&amp;h=48" alt="FETÖ&#8217;den 3 Kişiye Tutuklama" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/fetoden-3-kisiye-tutuklama/">FETÖ&#8217;den 3 Kişiye Tutuklama</a>
</div>
<div class="summary">
Malatya’da FETÖ/PDY Silahlı Terör Örgütü&#8217;ne yönelik operasyonda 3 şüpheli tutuklandı. Malatya Emniyet Müdürlüğü Terörle Mücadele (TEM) Şubesi tarafından yürütülen soruşturma kapsamında FETÖ/PDY Silahlı terör örgütü üyesi olmak ve örgütün şifreli...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/kazanan-taraf-olacagiz-2/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/gevrek1.jpg&amp;w=86&amp;h=48" alt="&#8220;Kazanan Taraf Olacağız&#8221;" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/kazanan-taraf-olacagiz-2/">&#8220;Kazanan Taraf Olacağız&#8221;</a>
</div>
<div class="summary">
EYMS yöneticilerinin ziyaret ettiği Yeşilyurt Belediye Başkanı Hacı Uğur Polat, “Pazar günü Fenerbahçe’yi konuk edecek olan Evkur Yeni Malatyaspor’un sahadan 3 puanla ayrılacağına yürekten inanıyoruz. Takımımıza inancımız ve güvencemiz tamdır....
</div>
</div>
</div>
</div></div><div class="group"><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/nice-guzel-sergilere/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/kadınlargünü1.jpg&amp;w=86&amp;h=48" alt="&#8216;Nice Güzel Sergilere..&#8221;" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/nice-guzel-sergilere/">&#8216;Nice Güzel Sergilere..&#8221;</a>
</div>
<div class="summary">
Malatya Kültür ve Turizm İl Müdürlüğü tarafından 8 Mart Dünya Kadınlar Günü kapsamında sergi açıldı. Kongre ve Kültür Merkezi Fehmi Kolçak Devlet Sanat Galerisi&#8217;nde düzenlenen serginin açılışına Vali Ali Kaban’ın...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/iki-bakan-cumartesi-malatyada/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/09/bakansarıeroğlu.jpg&amp;w=86&amp;h=48" alt="İki Bakan Cumartesi Malatya&#8217;da" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/iki-bakan-cumartesi-malatyada/">İki Bakan Cumartesi Malatya&#8217;da</a>
</div>
<div class="summary">
Cumartesi günü yapılacak olan AKP Kadın Kolları İl Kongresine Gümrük ve Ticaret Bakanı Bülent Tüfenkci’nin yanı sıra Çalışma ve Sosyal Güvenlik Bakanı Jülide Sarıeroğlu’nun da katılacağı bildirildi. İl Kadın Kolları...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/ozhan-topraga-verildi/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/şerafettin1.jpg&amp;w=86&amp;h=48" alt="Özhan Toprağa Verildi" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/ozhan-topraga-verildi/">Özhan Toprağa Verildi</a>
</div>
<div class="summary">
Malatya basının emektarlarından Gazeteci-Yazar Şerafettin Özhan&#8217;ın cenazesi toprağa verildi. 1980 sonrası Malatya’da yazılı ve görsel yayın organlarında muhabir- yazar olarak çalışan, MHP’de siyaset yapan, il ve ilçe yönetimlerinde görev almış...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/uyeler-sadece-aidat-oduyor/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/oğuzhansadıkoğlu.jpg&amp;w=86&amp;h=48" alt="&#8220;Üyeler Sadece Aidat Ödüyor&#8221;" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/uyeler-sadece-aidat-oduyor/">&#8220;Üyeler Sadece Aidat Ödüyor&#8221;</a>
</div>
<div class="summary">
1 Nisan 2018 tarihinde yapılacak Malatya Ticaret ve Sanayi Odası (MTSO) başkanlık seçimlerinde aday olan iş adamı Oğuzhan Ata Sadıkoğlu, meclis üyesi adayları ile birlikte tanıtım programı gerçekleştirdi. Hilton Otel’de...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/isitme-engelli-sporcularin-basarisi/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/işitmeengellisporcu2.jpg&amp;w=86&amp;h=48" alt="İşitme Engelli Sporcuların Başarısı" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/isitme-engelli-sporcularin-basarisi/">İşitme Engelli Sporcuların Başarısı</a>
</div>
<div class="summary">
Malatya&#8216;da Akşemseddin İşitme Engelliler Ortaokulu öğrencileri, İşitme Engelliler Türkiye Şampiyonası&#8217;nda 15 altın madalya kazandı. Gençlik ve Spor Bakanlığı Spor Genel Müdürlüğü tarafından Samsun&#8217;da 2-7 Mart tarihlerinde düzenlenen Yıldızlar Bay/Bayan İşitme Engelliler Türkiye...
</div>
</div>
</div>
</div></div></div><div class="thumbs"><a href="#"></a><a href="#"></a></div></div><section class="sidebarWidget nativeWidget whiteBox">			<div class="textwidget"><body bgcolor="#ffffff">
<img name="ss" src="http://malatyahaber.com/wp-content/uploads/2017/07/4r4kBG.gif" width="299" height="85" id="ss" usemap="#m_ss" alt="" /><map name="m_ss" id="m_ss">
<area shape="rect" coords="157,0,299,85" href="https://twitter.com/malatyahaber_" target="_blank" alt="" />
<area shape="rect" coords="0,0,141,85" href="https://www.facebook.com/malatya.habercom.3/?fref=ts" target="_blank" alt="" />
<area shape="rect" coords="0,0,141,85" href="https://www.facebook.com/malatya.habercom.3/?fref=ts" target="_blank" alt="" />
</map>
</body></div>
</section><section class="sidebarWidget nativeWidget whiteBox"><div class="heading"><span>Malatya Platformu</span></div>			<div class="textwidget"><a href="http://malatyahaber.com/ziyaretci-defteri-2/"><img src="http://malatyahaber.com/wp-content/uploads/2016/01/yLMnEN-1.png"></a></div>
</section><div class="advancedPostsWidget3 sidebarWidget box default"><div class="lineHeader"><div class="line"><div class="icon ev"></div><span>EDİTÖRÜN SEÇTİKLERİ</span></div></div><div class="items"><div class="group"><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/gaziantepspor-kume-dustu/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/gaziantepseyirci.jpg&amp;w=86&amp;h=48" alt="Gaziantepspor Küme Düştü" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/gaziantepspor-kume-dustu/">Gaziantepspor Küme Düştü</a>
</div>
<div class="summary">
Türk futbolunun köklü kulüplerinden Gaziantepspor, Spor Toto 1. Lig&#8217;in bitimine 8 hafta kala küme düştü. 1. Lig&#8217;in 26. haftasında deplasmanda Çaykur Rizespor ile karşılaşan Gaziantepspor, sahadan 5-1 mağlup ayrıldı. Bu...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/istismar-egilimi-olana-yasak-geliyor/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/bozdağ.jpg&amp;w=86&amp;h=48" alt="İstismar Eğilimi Olana Yasak Geliyor" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/istismar-egilimi-olana-yasak-geliyor/">İstismar Eğilimi Olana Yasak Geliyor</a>
</div>
<div class="summary">
Başbakan Yardımcısı ve Hükümet Sözcüsü Bekir Bozdağ, Çankaya Köşkü&#8217;nde, Başbakan Binali Yıldırım başkanlığında yapılan Bakanlar Kurulu toplantısı devam ederken gazetecilere açıklamalarda bulundu, soruları yanıtladı. Toplantıda öncelikle, devam eden Zeytin Dalı Harekatı&#8217;nda bugüne kadar...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/bm-cuvali-cocuklara-kefen-oldu/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/kefençuval.jpg&amp;w=86&amp;h=48" alt="BM Çuvalı Çocuklara Kefen Oldu" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/bm-cuvali-cocuklara-kefen-oldu/">BM Çuvalı Çocuklara Kefen Oldu</a>
</div>
<div class="summary">
Suriye&#8217;de rejim güçleri tarafından 5 yıldır abluka altında tutulan Doğu Guta&#8217;da, öldürülen masum çocukların kefeni Birleşmiş Milletler çuvalı oldu. İnsanın yüreğini burkan görüntü yetersiz BM politikalarına karşı “kefenli mesaj” olarak...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/belgeselin-galasini-malatyada-yapti/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/turgaykural.jpg&amp;w=86&amp;h=48" alt="Belgeselin Galasını Malatya&#8217;da Yaptı" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/belgeselin-galasini-malatyada-yapti/">Belgeselin Galasını Malatya&#8217;da Yaptı</a>
</div>
<div class="summary">
Yönetmenliğini Malatyalı Turgay Kural&#8217;ın yaptığı &#8220;Bulak&#8221; adlı belgesel filmin Malatya galası yapıldı. Belgesel filmin galası, İl Kültür ve Turizm Müdürlüğü ile Malatya Fotoğraf ve Sinema Sanatı Derneği (MAFSAD) iş birliğiyle Malatya Kongre ve Kültür Merkezinde yapıldı....
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/egitimin-oncu-gonullusu-hasan-varol/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/hasanvarolkapak.jpg&amp;w=86&amp;h=48" alt="Eğitimin Öncü Gönüllüsü: Hasan Varol" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/egitimin-oncu-gonullusu-hasan-varol/">Eğitimin Öncü Gönüllüsü: Hasan Varol</a>
</div>
<div class="summary">
Varol doğduğu toprakları hiç unutmamış, vefasını açık bir şekilde göstermiştir..  Nezir KIZILKAYA <span class="__cf_email__" data-cfemail="0a646f706378794a6773646f7e24696567">[email&#160;protected]</span> Sosyal devlet anlayışı, vatandaşların sağlık, güvenlik ve eğitim ihtiyaçlarının devlet kaynaklarından karşılanmasını öngörür. Ülkemizde sayılan bu ihtiyaçların...
</div>
</div>
</div>
</div></div><div class="group"><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/ustad-husamettin-yildirim-topraga-verildi/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/üstacenaze1.jpg&amp;w=86&amp;h=48" alt="&#8216;Üstad&#8217; Yıldırım Toprağa Verildi" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/ustad-husamettin-yildirim-topraga-verildi/">&#8216;Üstad&#8217; Yıldırım Toprağa Verildi</a>
</div>
<div class="summary">
Erzurum – Hınıs doğumlu olmakla birlikte, İstanbul’daki üniversite yılları dışında çocukluk çağından itibaren tüm yaşamını Malatya’da sürdüren ve Perşembe günü Hacı Abdi Mahallesi’ndeki evinde ölü bulunan Araştırmacı Yazar Hüsamettin Yıldırım ...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/malatya-nefes-alacakmis/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/02/ziraatbank.jpg&amp;w=86&amp;h=48" alt="Malatya Nefes Alacakmış!" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/malatya-nefes-alacakmis/">Malatya Nefes Alacakmış!</a>
</div>
<div class="summary">
Umarım yöneticiler farklı kesimlerden de görüş alarak bu kararı gözden geçirir.. Osman KARAKAŞ <span class="__cf_email__" data-cfemail="6d02060c1f0c060c1e2d050219000c0401430e0200">[email&#160;protected]</span> Hüküm verilmiş! Eski Emlakbank yeri şimdiki Ziraat Bankası şubesi olarak kullanılan bina yıkılacak ve meydan olacak. Bahse...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/malatyanin-hafizasi-celal-yalvac/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/12/celalyalvaç5.jpg&amp;w=86&amp;h=48" alt="Malatya&#8217;nın Hafızası: Celâl Yalvaç" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/malatyanin-hafizasi-celal-yalvac/">Malatya&#8217;nın Hafızası: Celâl Yalvaç</a>
</div>
<div class="summary">
Ömrünü Malatya için kültürel bellek oluşturmaya adamış önemli bir araştırmacı..  Nezir KIZILKAYA    <span class="__cf_email__" data-cfemail="412f243b283332012c382f24356f222e2c">[email&#160;protected]</span> Yerel araştırmacılar kentlerin vazgeçilmez bilgi ve belge kaynaklarının başında gelirler. Yapmış oldukları çalışmalar ile yaşadıkları kentin...
</div>
</div>
</div>
</div></div></div><div class="thumbs"><a href="#"></a><a href="#"></a></div></div><section class="sidebarWidget nativeWidget whiteBox">			<div class="textwidget"><body bgcolor="#ffffff">
<img name="SA" src="http://malatyahaber.com/wp-content/uploads/2016/05/SA.gif" width="325" height="85" id="SA" usemap="#m_SA" alt="" /><map name="m_SA" id="m_SA">
<area shape="rect" coords="0,0,325,85" href="https://play.google.com/store/apps/details?id=com.malatya.haber" target="_blank" alt="" />
</map>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script></body></div>
</section>		<div class="adsWidget box sidebarWidget"><a href="https://goo.gl/rnVdXw" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/05/Banner-Kavuksan-2017.gif"  alt="Örnek Resim"></a>
<br/><br/>
<a href="https://www.agbaba.com.tr/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/10/agbabmasüstü.jpg" width="320" height="100"alt="Örnek Resim"></a>
</div>
<div class="adsWidget box sidebarWidget"><a href="http://www.pehlivantel.com/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/08/pehlivan-kaya-ajansMovie1.gif"  alt="Örnek Resim"></a>
</div>
<div class="authorsWidget sidebarWidget whiteBox red" ><div class="heading"><div class="icon kalem"></div><span>KÖŞE YAZARLARI</span><div class="nav"><a href="/kose-yazarlari">TÜMÜ</a></div><div class="arrows"><a href="#" class="up"></a><a href="#" class="down"></a></div></div><div class="items"><div class="scroll"><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/adnan-isik/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/04/malatyaar%C5%9Fiv-300x150.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Adnan Işık" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/adnan-isik/">
Adnan Işık</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/ekmegi-yenen-insanlar-diyari-malatya/">Ekmeği Yenen İnsanlar Diyarı Malatya</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/bahadir-altas/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/11/in%C3%B6n%C3%BCatat%C3%BCrk-300x150.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Mustafa Bahadır Altaş" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/bahadir-altas/">
Mustafa Bahadır Altaş</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/o-ataturkun-silah-arkadasi/">O Atatürk’ün Silah Arkadaşı</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/bulent-korkmaz/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/12/ma%C3%A7gs2.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Bülent Korkmaz" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/bulent-korkmaz/">
Bülent Korkmaz</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/eyms-gs-maci-ve-30-yillik-hasret/">YMS- GS Maçı ve 30 Yıllık Hasret</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/celal-yalvac/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/vilayetbina.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Celal Yalvaç" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/celal-yalvac/">
Celal Yalvaç</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/malatya-manzumesi/">Malatya Manzumesi..</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/eralpyalvac/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/11/karanl%C4%B1kg%C3%BC%C3%A7ler3-300x146.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Eralp Yalvaç" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/eralpyalvac/">
Eralp Yalvaç</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/bu-olay-faili-mechul-kalmamali/">Bu Olay &#8216;Faili Meçhul&#8217; Kalmamalı</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/ertac-onal/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/01/arasakanalboyu1-300x173.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Ertaç Önal" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/ertac-onal/">
Ertaç Önal</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/bir-zamanlar-malatya-arasa-x/">BİR ZAMANLAR MALATYA: Arasa X</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/huseyin-sahin/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/08/abbasekici-300x163.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Hüseyin Şahin" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/huseyin-sahin/">
Hüseyin Şahin</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/mezarimin-isareti-kirmizi/">&#8220;Mezarımın İşareti Kırmızı&#8221;</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/ismetyalvack/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/03/hayrettinabac%C4%B11-300x174.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="İsmet Yalvaç" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/ismetyalvack/">
İsmet Yalvaç</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/bir-cinarin-ardindan/">Bir Çınar&#8217;ın Ardından</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/nezir-kizilkaya/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/hasanvarolkapak-300x144.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Nezir Kızılkaya" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/nezir-kizilkaya/">
Nezir Kızılkaya</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/egitimin-oncu-gonullusu-hasan-varol/">Eğitimin Öncü Gönüllüsü: Hasan Varol</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/orhan-alkaya/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/12/orhanalkaya4.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Orhan Alkaya" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/orhan-alkaya/">
Orhan Alkaya</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/agaclar-kesilirken-malatyada-tarim/">Ağaçlarla Birlikte Yok Edilmekte Olan Malatya Tarımı</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/orhan-tugrulca/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=https://malatyahaber.com/wp-content/uploads/2016/08/darbe-1-300x172.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Orhan Tuğrulca" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/orhan-tugrulca/">
Orhan Tuğrulca</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/15-temmuz-sehrin-mukavemeti-uzerine/">15 TEMMUZ: Şehrin Mukavemeti Üzerine..</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/osman-karakas/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/02/ziraatbank2-300x168.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Osman Karakaş" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/osman-karakas/">
Osman Karakaş</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/malatya-nefes-alacakmis/">Malatya Nefes Alacakmış!</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/rasit-kisacik/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/11/malatyagenela-300x199.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Raşit Kısacık" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/rasit-kisacik/">
Raşit Kısacık</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/su-kenti-malatya-hani-su-hani-yesil/">Su Kenti Malatya!. Hani Su, Hani Yeşil?</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/suat-kozluklu/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/12/yeniy%C4%B1l1-300x173.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Suat Kozluklu" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/suat-kozluklu/">
Suat Kozluklu</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/yeni-bir-yil-yeni-baslangiclar-ve-umutlar/">Yeni Bir Yıl, Yeni Başlangıçlar ve Umutlar..</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/suat-taspinar/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/m%C3%BCnirta%C5%9Ftan1-300x169.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Suat Taşpınar" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/suat-taspinar/">
Suat Taşpınar</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/ornek-bir-cumhuriyet-ogretmeni-ve-aydini-munir-tastan/">Örnek Bir Cumhuriyet Öğretmeni ve Aydını: Münir Taştan</a>
</p>
</div>
</div></div></div></div>		<div class="adsWidget box sidebarWidget"><a href="https://malatyahaber.com/gazete-mansetleri/">
<img src="http://malatyahaber.com/wp-content/uploads/2015/12/banner-04.png" alt="Reklam" width="336" height="120" /></a></div>
<div class="adsWidget box sidebarWidget"><a href="http://malatyakiler.com"><img class="" alt="" src="http://malatyahaber.com/wp-content/uploads/2017/08/mkiler313x105a.jpg" width="335" height="110" /></a></div>
<div class="scoresWidget sidebarWidget whiteBox red">
<div class="heading"><span>PUAN DURUMU</span><span>LİGDE BU HAFTA</span></div><div class="tabs"><div class="tab points"><div class="colFikstur _pdurum"><table width="100%" cellspacing="0" cellpadding="0" border="0" class="fksTab"><tbody><tr class="high"><th class="sira"></th><th class="takim">Takım</th><th class="o">O</th><th class="g">G</th><th class="b">B</th><th class="m">M</th><th class="a">A</th><th class="y">Y</th><th class="av">Av</th><th class="p">P</th></tr><tr class="high"><td class="sira">1.                  </td><td class="takim"><em class="lgRight"></em>Galatasaray</a></td><td class="o">24</td><td class="g">16</td><td class="b">2</td><td class="m">6</td><td class="a">59</td><td class="y">27</td><td class="av">32</td><td class="p">50</td></tr><tr><td class="sira">2.                  </td><td class="takim"><em class="lgRight"></em>İstanbul Başakşehir</a></td><td class="o">25</td><td class="g">15</td><td class="b">5</td><td class="m">5</td><td class="a">45</td><td class="y">26</td><td class="av">19</td><td class="p">50</td></tr><tr class="high"><td class="sira">3.                  </td><td class="takim"><em class="lgRight"></em>Beşiktaş</a></td><td class="o">24</td><td class="g">13</td><td class="b">8</td><td class="m">3</td><td class="a">46</td><td class="y">22</td><td class="av">24</td><td class="p">47</td></tr><tr><td class="sira">4.                  </td><td class="takim"><em class="lgRight"></em>Fenerbahçe</a></td><td class="o">24</td><td class="g">12</td><td class="b">8</td><td class="m">4</td><td class="a">47</td><td class="y">30</td><td class="av">17</td><td class="p">44</td></tr><tr class="high"><td class="sira">5.                  </td><td class="takim"><em class="lgRight"></em>Kayserispor</a></td><td class="o">24</td><td class="g">10</td><td class="b">8</td><td class="m">6</td><td class="a">33</td><td class="y">28</td><td class="av">5</td><td class="p">38</td></tr><tr><td class="sira">6.                  </td><td class="takim"><em class="lgRight"></em>Demir Grup Sivasspor</td><td class="o">24</td><td class="g">11</td><td class="b">4</td><td class="m">9</td><td class="a">34</td><td class="y">35</td><td class="av">-1</td><td class="p">37</td></tr><tr class="high"><td class="sira">7.                  </td><td class="takim"><em class="lgRight"></em>Trabzonspor</a></td><td class="o">24</td><td class="g">9</td><td class="b">9</td><td class="m">6</td><td class="a">38</td><td class="y">35</td><td class="av">3</td><td class="p">36</td></tr><tr><td class="sira">8.                  </td><td class="takim"><em class="lgRight"></em>Göztepe</td><td class="o">24</td><td class="g">10</td><td class="b">6</td><td class="m">8</td><td class="a">36</td><td class="y">37</td><td class="av">-1</td><td class="p">36</td></tr><tr class="high"><td class="sira">9.                  </td><td class="takim"><em class="lgRight"></em>Evkur Yeni Malatyaspor</td><td class="o">24</td><td class="g">9</td><td class="b">7</td><td class="m">8</td><td class="a">28</td><td class="y">29</td><td class="av">-1</td><td class="p">34</td></tr><tr><td class="sira">10.                  </td><td class="takim"><em class="lgRight"></em>Teleset M. Akhisarspor</a></td><td class="o">24</td><td class="g">9</td><td class="b">6</td><td class="m">9</td><td class="a">34</td><td class="y">36</td><td class="av">-2</td><td class="p">33</td></tr><tr class="high"><td class="sira">11.                  </td><td class="takim"><em class="lgRight"></em>Bursaspor</a></td><td class="o">24</td><td class="g">8</td><td class="b">6</td><td class="m">10</td><td class="a">32</td><td class="y">33</td><td class="av">-1</td><td class="p">30</td></tr><tr><td class="sira">12.                  </td><td class="takim"><em class="lgRight"></em>Kasımpaşa</a></td><td class="o">24</td><td class="g">8</td><td class="b">6</td><td class="m">10</td><td class="a">37</td><td class="y">41</td><td class="av">-4</td><td class="p">30</td></tr><tr class="high"><td class="sira">13.                  </td><td class="takim"><em class="lgRight"></em>Aytemiz Alanyaspor</td><td class="o">25</td><td class="g">8</td><td class="b">3</td><td class="m">14</td><td class="a">40</td><td class="y">46</td><td class="av">-6</td><td class="p">27</td></tr><tr><td class="sira">14.                  </td><td class="takim"><em class="lgRight"></em>Gençlerbirliği</a></td><td class="o">24</td><td class="g">6</td><td class="b">8</td><td class="m">10</td><td class="a">30</td><td class="y">37</td><td class="av">-7</td><td class="p">26</td></tr><tr class="high"><td class="sira">15.                  </td><td class="takim"><em class="lgRight"></em>Antalyaspor</a></td><td class="o">24</td><td class="g">6</td><td class="b">7</td><td class="m">11</td><td class="a">27</td><td class="y">43</td><td class="av">-16</td><td class="p">25</td></tr><tr><td class="sira">16.                  </td><td class="takim"><em class="lgRight"></em>Atiker Konyaspor</a></td><td class="o">24</td><td class="g">5</td><td class="b">6</td><td class="m">13</td><td class="a">23</td><td class="y">34</td><td class="av">-11</td><td class="p">21</td></tr><tr class="high"><td class="sira">17.                  </td><td class="takim"><em class="lgRight"></em>Osmanlispor FK</a></td><td class="o">24</td><td class="g">5</td><td class="b">6</td><td class="m">13</td><td class="a">32</td><td class="y">44</td><td class="av">-12</td><td class="p">21</td></tr><tr><td class="sira">18.                  </td><td class="takim"><em class="lgRight"></em>Kardemir Karabükspor</a></td><td class="o">24</td><td class="g">3</td><td class="b">3</td><td class="m">18</td><td class="a">16</td><td class="y">54</td><td class="av">-38</td><td class="p">12</td></tr></tbody></table></div>
</div><div id="_MiddleRight2" class="colB"></div><div class="tab fixture"><div class="colFikstur"><div class="fksDate">09.03.2018</div><table width="100%" cellspacing="0" cellpadding="0" border="0" class="fksTab"><tbody><tr class="high"><td class="hour">20:00</td><td class="team team1">Aytemiz Alanyaspor<em class="lgLeft"></em></td><td class="sonuc">4 - 1</td><td class="team team2"><em class="lgRight"></em>İstanbul Başakşehir</td></tr></tbody></table><div class="fksDate">10.03.2018</div><table width="100%" cellspacing="0" cellpadding="0" border="0" class="fksTab"><tbody><tr class="high"><td class="hour">16:00</td><td class="team team1">Osmanlispor FK<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>Bursaspor</td></tr><tr><td class="hour">13:30</td><td class="team team1">Demir Grup Sivasspor<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>Kasımpaşa</td></tr><tr class="high"><td class="hour">19:00</td><td class="team team1">Beşiktaş<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>Gençlerbirliği</td></tr></tbody></table><div class="fksDate">11.03.2018</div><table width="100%" cellspacing="0" cellpadding="0" border="0" class="fksTab"><tbody><tr class="high"><td class="hour">16:00</td><td class="team team1">Evkur Yeni Malatyaspor<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>Fenerbahçe</td></tr><tr><td class="hour">13:30</td><td class="team team1">Kayserispor<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>Kardemir Karabükspor</td></tr><tr class="high"><td class="hour">13:30</td><td class="team team1">Göztepe<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>Antalyaspor</td></tr><tr><td class="hour">19:00</td><td class="team team1">Galatasaray<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>Atiker Konyaspor</td></tr></tbody></table><div class="fksDate">12.03.2018</div><table width="100%" cellspacing="0" cellpadding="0" border="0" class="fksTab"><tbody><tr class="high"><td class="hour">20:00</td><td class="team team1">Teleset M. Akhisarspor<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>Trabzonspor</td></tr></tbody></table></div><!--3365 --></div></div></div></aside>
</div>
<!--main--></div>
<!--wrapper-->
<footer>
<div id="footer-cont">
<div id="footer-logo">
<a href="http://malatyahaber.com"><img src="http://malatyahaber.com/wp-content/uploads/2016/04/logo.fw_-1.fw_.png" alt="Malatya Haber" title="Malatya Haber - Anasayfa" width="200px"/></a>
<div id="social">
<ul>
<li class="facebook"><a rel="external" href="#" title="Sitemizi Facebook üzerinden takip edin"></a></li><li class="twitter"><a rel="external" href="#" title="Sitemizi Twitter üzerinden takip edin"></a></li><li class="google"><a rel="external" href="#" title="Sitemizi Google üzerinden takip edin"></a></li><li class="youtube"><a rel="external" href="#" title="Sitemizi Youtube üzerinden takip edin"></a></li><li class="pinterest"><a rel="external" href="#" title="Sitemizi Pinterest üzerinden takip edin"></a></li><li class="rss"><a rel="external" href="http://malatyahaber.com/feed/" title="Sitemizi Rss üzerinden takip edin"></a></li>				</ul>
</div>
</div>
<div id="footer-menu">
<nav><p class="copyright">MalatyaHaber.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz. Sayfalarımızda kaynak belirtilerek yayınlanan haberler ilgili kaynağa aittir ve bu haberlerin kopyalanması durumunda, tüm sorumluluk kopyalayan kişi / kuruma ait olacaktır. Başka kaynak veya gazeteden alıntı yazarlar ve site yazarlarına ait yazılardan dolayı MalatyaHaber sorumlu tutulamaz...</p><br/>
</nav>
</div>
</div>
</footer>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<div style="display:none">
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/malatyahaber.com\/haber\/hangi-ilden-kac-kisi-var\/":116186};
</script>
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201810'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/themes/tema/scripts/scripts.js'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://malatyahaber.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201810.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'104580109',post:'116186',tz:'3',srv:'malatyahaber.com'} ]);
_stq.push([ 'clickTrackerInit', '104580109', '116186' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.224234819412 seconds, on 10-03-18 3:09:20 -->