<!DOCTYPE html>
<html lang="tr-TR">
<head>
<meta charset="UTF-8" />
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,700,900,400italic&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='http://malatyahaber.com/wp-content/themes/tema/lib/owl-carousel/owl.carousel.css' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://malatyahaber.com/wp-content/themes/tema/style.php?color=red&amp;menuColor=red" media="all" />
<!--[if lt IE 9]>
<script src="http://malatyahaber.com/wp-content/themes/tema/scripts/html5shiv.js"></script>
<![endif]-->
<title>
İslam Dünyası Kudüs İçin Ayağa Kalktı - Malatya Haber</title>
<link rel="image_src" href="http://malatyahaber.com/wp-content/uploads/2017/12/Filistin.jpg"/>
<link rel="canonical" href="http://malatyahaber.com/haber/islam-dunyasi-kudus-icin-ayaga-kalkti/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:title" content="İslam Dünyası Kudüs İçin Ayağa Kalktı" />
<meta property="og:image" content="http://malatyahaber.com/wp-content/uploads/2017/12/Filistin.jpg" />
<meta property="og:url" content="http://malatyahaber.com/haber/islam-dunyasi-kudus-icin-ayaga-kalkti/" />
<link rel="shortcut icon" href="http://malatyahaber.com/wp-content/uploads/2015/12/logo.fw_.fw_.png" type="image/x-icon">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Malatya Haber &raquo; İslam Dünyası Kudüs İçin Ayağa Kalktı yorum beslemesi" href="http://malatyahaber.com/haber/islam-dunyasi-kudus-icin-ayaga-kalkti/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/malatyahaber.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://malatyahaber.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://malatyahaber.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://malatyahaber.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FETÖ Operasyonu' href='http://malatyahaber.com/haber/feto-operasyonu/' />
<link rel='next' title='Türkiye Ayakta: 81 İlde Kudüs Protestosu' href='http://malatyahaber.com/haber/turkiye-ayakta-81-ilde-kudus-protestosu/' />
<link rel="canonical" href="http://malatyahaber.com/haber/islam-dunyasi-kudus-icin-ayaga-kalkti/" />
<link rel='shortlink' href='http://malatyahaber.com/?p=230658' />
<link rel="alternate" type="application/json+oembed" href="http://malatyahaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmalatyahaber.com%2Fhaber%2Fislam-dunyasi-kudus-icin-ayaga-kalkti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://malatyahaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmalatyahaber.com%2Fhaber%2Fislam-dunyasi-kudus-icin-ayaga-kalkti%2F&#038;format=xml" />
<link rel="amphtml" href="http://malatyahaber.com/haber/islam-dunyasi-kudus-icin-ayaga-kalkti/amp/" /><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44471046-8', 'auto');
ga('send', 'pageview');
</script><link rel="shortcut icon" href="http://malatyahaber.com/wp-content/uploads/2015/12/logo.fw_.fw_.png" />
<meta name="keywords" content="Akçadağ, Arapgir, Arguvan, Battalgazi,Darende, Doğanyol,Doğanşehir,Hekimhan,Kale, Kuluncak,Pütürge,Yazıhan,Yeşilyurt,Malatya,Malatya Haber,Malatya gündem, malatya 44">
<meta name="description" content="Malatya ile ilgili güncel haberler, yazar yorumları, anketler ve forum bölümü">
</head>
<body class="red">
<div class="fixedAd fixedLeftAd"><br>
</br>
<a href="http://www.malatyacamlica.com/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/10/camlica.gif"  alt="Final"></a>
<br>
</br>
<a href="http://www.finalegitim.com.tr/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/05/160x300-2.gif"  alt="Final"></a>
<br>
</br>
<a href="http://mutluseylerdukkani.com"><img src="http://malatyahaber.com/wp-content/uploads/2017/01/thumbnail_malatyahaber-yeni.jpg" alt="Örnek Resim" border="0"></a>
</div>
<div class="fixedAd fixedRightAd"><br>
</br>
<a href="http://www.sampiyonopel.com/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/11/sampiyon160x300.gif"  alt="Arion"></a>
<br>
</br>
<a href="http://www.arionlazer.com/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/02/cercevelı160x300.gif"  alt="Arion"></a>
<br>
</br>
</div>
<header>
<div id="topbar">
<div class="innerContainer">
<div id="info" style="color:#b6100c;">
Malatya Haber - <span class="date" style="color:#b6100c;"></span>			</div>
<nav id="topmenu" style="color:#b6100c;">
<ul id="menu-ust-menu" class="menu"><li id="menu-item-137205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137205"><a href="http://malatyahaber.com/kunye/">Künye</a></li>
<li id="menu-item-137209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137209"><a href="http://malatyahaber.com/sitene-ekle/">Sitene Ekle</a></li>
<li id="menu-item-191927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191927"><a href="http://malatyahaber.com/?site=mobil">Mobil Site</a></li>
</ul>			</nav>
</div>
</div>
<div id="header-cont">	
<div id="banner">
<div id="header-logo">
<span><a href="http://malatyahaber.com"><img src="http://malatyahaber.com/wp-content/uploads/2017/04/logo.fw_-1.fw_-1.fw_.fw_.png" alt="Malatya Haber" title="Malatya Haber - Anasayfa"  /></a></span>			</div>
<div id="banner-group">
<div><a href="https://www.gozdehastanesi.com.tr/"><embed src="http://malatyahaber.com/wp-content/uploads/2017/07/kadın-doğum-gözde-468-60-malatya-haber-comMovie1.gif" style="margin-right:180px;border:0px;margin-top:15px;float:left;" height="60" width="448"/></div>
</div>
</div>
<div id="breaking-bar" class="box" style="width:760px;z-index:1;">
<div id="breaking" style="width:440px;">
<p class="header">SON DAKİKA</p>
<div class="links">
<a href="#" class="up" data-dir="up"></a>
<a href="#" class="down" data-dir="down"></a>
</div>
<div class="titles">
<div class="scroll">
<div class="breaking">
<a href="http://malatyahaber.com/haber/turkiye-ayakta-81-ilde-kudus-protestosu/">Türkiye Ayakta: 81 İlde Kudüs Protestosu</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/islam-dunyasi-kudus-icin-ayaga-kalkti/">İslam Dünyası Kudüs İçin Ayağa Kalktı</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/feto-operasyonu/">FETÖ Operasyonu</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/her-zaman-citayi-yukselterek-gidiyoruz/">&#8220;Her Zaman Çıtayı Yükselterek Gidiyoruz&#8221;</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/esime-iyi-niyetinizden-gozum-doldu-dedi-itirafci-oldu/">&#8220;Eşime İyi Niyetinizden Gözüm Doldu&#8221; Dedi, İtirafçı Oldu</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/partide-herkesin-ablasidir/">&#8220;Partide Herkesin Ablasıdır&#8221;</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/eymsde-sakat-ve-cezali-futbolcu-sikintisi/">EYMS&#8217;de Sakat ve Cezalı Futbolcu Sıkıntısı</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/adil-gevrek-trafik-kazasi-gecirdi/">Adil Gevrek Trafik Kazası Geçirdi</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/tumune-kayitsiz-sartsiz-kadro-verilmeli/">&#8220;Tümüne Kayıtsız Şartsız Kadro Verilmeli&#8221;</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/eyms-seyirci-ortalamasinda-8inci/">EYMS Seyirci Ortalamasında 8&#8217;inci</a>
</div>
</div>
</div>
</div>
<div id="search" style="width:242px;">
<form method="get" id="safir-searchform" action="http://malatyahaber.com">
<input type="text" name="s" id="safir-s" value="Site Arşivi" onblur="if(this.value=='') this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue) this.value='';" />
<input type="submit" value="ARA" id="safir-searchsubmit" title="Ara" />
</form>
</div>
</div>	
<div style="background-image:url(http://malatyahaber.com/wp-content/uploads/2015/12/heasd.fw_.png); width:219px; height:90px;float:right;z-index:2;margin-top:-90px;position: relative;">
<a href="http://malatyahaber.com/kategori/video-galeri/" style="width:60px;margin-top:30px;float:right;height:60px;" alt="foto"></a>
<a href="http://malatyahaber.com/kategori/foto-galeri/" style="width:75px;margin-top:30px;float:right;height:60px;" alt="foto"></a>
</div>
<div style="clear:both;" />
<nav id="menu">
<ul id="menu-ana-menu" class="menu"><li id="menu-item-137188" class="iconev menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-137188"><a href="http://malatyahaber.com/">Ana Sayfa</a></li>
<li id="menu-item-137192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137192"><a href="http://malatyahaber.com/kategori/gundem/">Gündem</a></li>
<li id="menu-item-137195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137195"><a href="http://malatyahaber.com/kategori/malatya/">Malatya</a></li>
<li id="menu-item-137198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137198"><a href="http://malatyahaber.com/kategori/turkiye/">Türkiye</a></li>
<li id="menu-item-137190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137190"><a href="http://malatyahaber.com/kategori/dunya/">Dünya</a></li>
<li id="menu-item-137191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137191"><a href="http://malatyahaber.com/kategori/ekonomi/">Ekonomi</a></li>
<li id="menu-item-137374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137374"><a href="http://malatyahaber.com/kategori/asayis/">Asayiş</a></li>
<li id="menu-item-137193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137193"><a href="http://malatyahaber.com/kategori/kulis/">Kulis</a></li>
<li id="menu-item-137194" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137194"><a href="http://malatyahaber.com/kategori/kultur/">Kültür</a></li>
<li id="menu-item-137196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137196"><a href="http://malatyahaber.com/kategori/saglik/">Sağlık</a></li>
<li id="menu-item-137199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137199"><a href="http://malatyahaber.com/kategori/yasam/">Yaşam</a></li>
<li id="menu-item-137197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137197"><a href="http://malatyahaber.com/kategori/spor/">Spor</a></li>
</ul>
</nav>
</div>
</header>
<div id="wrapper">
<div id="main">
<div id="content"><div id="single" class="box">
<div id="breadcrumb">
<a href="http://malatyahaber.com/">Anasayfa</a> &raquo; <a href="http://malatyahaber.com/kategori/dunya/">Dünya</a> &raquo; <span class="current">İslam Dünyası Kudüs İçin Ayağa Kalktı</span>	</div>
<h1 class="mainHeading">İslam Dünyası Kudüs İçin Ayağa Kalktı</h1>
<div id="singleBlock"class="noads">
<div class="thumbBlock">
<div class="thumb">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/12/Filistin.jpg&amp;w=298&amp;h=168" alt="İslam Dünyası Kudüs İçin Ayağa Kalktı" width="298" height="168" />			</div>
<div class="share">
<iframe src="//www.facebook.com/plugins/like.php?href=http://malatyahaber.com/haber/islam-dunyasi-kudus-icin-ayaga-kalkti/&amp;share=true&amp;send=false&amp;layout=button_count&amp;width=130&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:20px;" allowTransparency="true"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<a style="float:left;" href="https://twitter.com/share" class="twitter-share-button" data-url="http://malatyahaber.com/haber/islam-dunyasi-kudus-icin-ayaga-kalkti/" data-lang="tr">Tweetle</a>
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
window.___gcfg = {lang: 'tr'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
<ul class="metaBox">
<li class="date"><div class="meta">08.12.2017</div></li>
<li class="comment"><div class="meta"><a href="http://malatyahaber.com/haber/islam-dunyasi-kudus-icin-ayaga-kalkti/#respond">0</a></div></li>
<li class="sizing"><div class="meta">
<span class="down" title="Yazı boyunu küçült"></span>
<span class="up" title="Yazı boyunu büyüt"></span>
</li>
</ul>
</div>
</div>
<div id="singleContent" class="reading">
<p>ABD&#8217;nin Kudüs&#8217;ü İsrail&#8217;in başkenti olarak tanıması ve takip eden intifada çağrılarının ardından gözler Kudüs&#8217;e çevrilmişti. Bölgede Cuma namazı öncesi ve sonrasında gösteriler başladı.<br />
ABD Başkanı Donald Trump&#8217;ın, 1995&#8217;te ABD Senatosu&#8217;ndan geçen ancak sonrasında her 6 ay bir ABD Başkanları tarafından askıya alınan Kudüs&#8217;ün İsrail&#8217;İn başkenti olarak tanınmasını öngören yasayı onaylamasının ardından Filistin&#8217;de sıcak saatler yaşanıyor.</p>
<p>İsrail askerleri, Mescid-i Aksa ve Batı Şeria&#8217;da cuma namazı sonrası düzenlenen gösterilere gerçek mermi ve göz yaşartıcı gazla müdahalede bulunuyor.<br />
Birçok dünya ülkesinin tepki gösterdiği kararın ardından, Filistin&#8217;de üç gün ulusal öfke günü ilan edilmişti. Ardından Hamas lideri İsmail Haniye, İsrail&#8217;e karşı yeni bir intifada çağrısı yaptı ve Ramallah&#8217;taki El Fetih yönetimine &#8216;net bir tavır takının&#8217; dedi.</p>
<p><strong>BATI ŞERİA VE GAZZE&#8217;DE ÇATIŞMALAR</strong></p>
<p>ABD&#8217;nin kararının ardından Batı Şeria ve Gazze Şeridi&#8217;ndeki Filistinli göstericilerle İsrailli güvenlik güçleri arasında çatışma çıktı. Çatışmalarda 17 kişi yaralandı. Doktorlar yaralananlardan birinin gerçek mermiyle yaralandığı belirtti.</p>
<p><strong>İSRAİL JETLERİ GAZZE&#8217;Yİ VURDU</strong><br />
İsrail ordusu Gazze Şeridi&#8217;nden İsrail&#8217;e iki roket atıldığını açıkladı. Buna karşılık Gazze&#8217;deki 2 askeri hedefin vurulduğu belirtildi.</p>
<p>Yapılan açıklamada Gazze&#8217;den İsrail&#8217;e atılan roketlerin İsrail topraklarına ulaşmadan Gazze sınırları içine düştüğü ifade edildi.</p>
<p>Gazze&#8217;deki Nasır Selahaddin Tugayları, roketleri kendilerinin attığını duyurdu.<br />
İsrail ordusu, roket saldırısına savaş uçağı ve tanklarla karşılık verdi ve &#8220;Gazze Şeridi&#8217;nde terör örgütlerine ait iki hedef vuruldu&#8221; açıklaması yaptı.</p>
<p>Ordu, ayrıca Gazze&#8217;den İsrail&#8217;e yapılan tüm roket saldırılarından Hamas&#8217;ı sorumlu tuttuklarını belirtti.</p>
<p>Kaynak:Hürriyet Gazetesi</p>
</div>
<div id="page-links">	
</div>
<p class="tags"><span>Etiketler:</span>
<a href="http://malatyahaber.com/etiket/abd-baskani-donald-trump/" rel="tag">ABD Başkanı Donald Trump</a> / <a href="http://malatyahaber.com/etiket/filistin/" rel="tag">Filistin</a> / <a href="http://malatyahaber.com/etiket/hamas-lideri-ismail-haniye/" rel="tag">Hamas lideri İsmail Haniye</a> / <a href="http://malatyahaber.com/etiket/israil/" rel="tag">İsrail</a> / <a href="http://malatyahaber.com/etiket/kudus/" rel="tag">Kudüs</a> / <a href="http://malatyahaber.com/etiket/ramallah/" rel="tag">Ramallah</a>	</p>
<div class="singleAd2"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklam -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1678997277091614"
data-ad-slot="1232522481"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="comments">
<div class="lineHeader"><div class="line">
<div class="icon yorum"></div>
<span>Yorumlar</span></div></div>
<p class="nocomments">Henüz yorum yapılmamış. İlk yorumu aşağıdaki form aracılığıyla siz yapabilirsiniz.</p>
<div class="lineHeader"><div class="line">
<div class="icon kalem"></div>
<span>YORUM YAZ</span></div>
</div>
<div style="background-color: #b6100c;;border-color: #e5d35b;height:65px;color:#fff;padding-left:5px;padding-top:3px;">
<span>UYARI: Küfür, hakaret, rencide edici, saygısız ifadeler, cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, suçluyu ya da suçu övücü, uygunsuz gönderici adı, 'naylon- uyduruk' mail adresli, Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmayacaktır. Ayrıca, mesajların tüm yasal ve cezai sorumluluğu, mesajlarıyla birlikte IP numaraları da düşen göndericilere aittir."</span>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haber/islam-dunyasi-kudus-icin-ayaga-kalkti/#respond" style="display:none;">[ Yoruma cevap yazmaktan vazgeç ]</a></small></h3>			<form action="http://malatyahaber.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea><div class="left"><input placeholder="İsminiz" type="text" id="author" name="author" size="80" tabindex="1" value="" />
<input placeholder="Mail adresiniz" type="text" id="email" name="email" size="80" tabindex="2" value="" />
<input placeholder="Web siteniz" type="text" id="url" name="url" size="80" tabindex="3" value="" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input type='hidden' name='comment_post_ID' value='230658' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b0f19dbd21" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p>			</form>
</div><!-- #respond -->
</div>
</div><!--single--></div><!--content, single or main-->
<aside>
<div class="advancedPostsWidget3 sidebarWidget box default"><div class="lineHeader"><div class="line"><div class="icon liste"></div><span>Editörün Seçtikleri</span></div></div><div class="items"><div class="group"><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/turkiye-ayakta-81-ilde-kudus-protestosu/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/12/YurtProtesto.jpg&amp;w=86&amp;h=48" alt="Türkiye Ayakta: 81 İlde Kudüs Protestosu" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/turkiye-ayakta-81-ilde-kudus-protestosu/">Türkiye Ayakta: 81 İlde Kudüs Protestosu</a>
</div>
<div class="summary">
ABD Başkanı Donald Trump&#8217;ın Kudüs&#8217;ü İsrail&#8217;in başkenti olarak tanıdıklarını açıklaması Eyüp Sultan Camii önünde protesto edildi. Bazı sivil toplum örgütlerinin çağrısıyla Fatih Camii önünde de toplanan bir grup cuma namazı...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/islam-dunyasi-kudus-icin-ayaga-kalkti/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/12/Filistin.jpg&amp;w=86&amp;h=48" alt="İslam Dünyası Kudüs İçin Ayağa Kalktı" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/islam-dunyasi-kudus-icin-ayaga-kalkti/">İslam Dünyası Kudüs İçin Ayağa Kalktı</a>
</div>
<div class="summary">
ABD&#8217;nin Kudüs&#8217;ü İsrail&#8217;in başkenti olarak tanıması ve takip eden intifada çağrılarının ardından gözler Kudüs&#8217;e çevrilmişti. Bölgede Cuma namazı öncesi ve sonrasında gösteriler başladı. ABD Başkanı Donald Trump&#8217;ın, 1995&#8217;te ABD Senatosu&#8217;ndan...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/feto-operasyonu/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/12/fetöOperas.jpg&amp;w=86&amp;h=48" alt="FETÖ Operasyonu" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/feto-operasyonu/">FETÖ Operasyonu</a>
</div>
<div class="summary">
Operasyon İstanbul Emniyeti’ne bağlı Organize Suçlarla Mücadele Şube Müdürlüğü ekiplerince gerçekleştirildi. İstanbul Cumhuriyet Savcılığı tarafından verilen talimatla başlatılan soruşturmada, Fetullahçı Terör Örgütü (FETÖ) üyesi 56 Bylock kullanıcısının yakalanmasının hedeflediği öğrenildi....
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/ozlemi-sonlandirmak-istiyoruz/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/12/aliravcı-1.jpg&amp;w=86&amp;h=48" alt="&#8220;Özlemi Sonlandırmak İstiyoruz&#8221;" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/ozlemi-sonlandirmak-istiyoruz/">&#8220;Özlemi Sonlandırmak İstiyoruz&#8221;</a>
</div>
<div class="summary">
Evkur Yeni Malatyaspor’un Sportif Direktörü Ali Ravcı, Göztepe karşısında özlem duydukları gol ve galibiyete ulaşmak istediklerini söyledi.   Ravcı, Süper Ligin 15.haftasında sahalarında konuk edecekleri Göztepe karşısında iyi bir mücadeleyle...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/9-puan-cumartesi-maclarindan/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/12/yms1.jpg&amp;w=86&amp;h=48" alt="9 Puan Cumartesi Maçlarından" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/9-puan-cumartesi-maclarindan/">9 Puan Cumartesi Maçlarından</a>
</div>
<div class="summary">
Evkur Yeni Malatyaspor, ligde Cumartesi günü oynadığı 7 karşılaşmada 9 puan topladı.   Sarı kırmızılılar, Süper Ligde geride kalan 14 haftada 4 galibiyet, 4 beraberlik, 6 mağlubiyet ile 16 puan...
</div>
</div>
</div>
</div></div><div class="group"><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/bowlingde-turkiye-2ncisi-oldular/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/12/bowling.jpg&amp;w=86&amp;h=48" alt="Bowlingde Türkiye 2&#8217;ncisi Oldular" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/bowlingde-turkiye-2ncisi-oldular/">Bowlingde Türkiye 2&#8217;ncisi Oldular</a>
</div>
<div class="summary">
 Özel Sporcular Spor Federasyonu tarafından organize edilen Özel Sporcular Türkiye Bowling Şampiyonası sona erdi. Şampiyonada, Malatya Sessiz Adımlar kadın takımı Türkiye ikincisi oldu. Şampiyonaya, AKP Genel Başkan Yardımcısı ve Malatya...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/bizden-oncekiler-bize-anlatmislardi/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/12/gürkan1.jpg&amp;w=86&amp;h=48" alt="&#8220;Bizden Öncekiler Bize Anlatmışlardı&#8221;" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/bizden-oncekiler-bize-anlatmislardi/">&#8220;Bizden Öncekiler Bize Anlatmışlardı&#8221;</a>
</div>
<div class="summary">
Battalgazi Belediye Başkanı Selahattin Gürkan, Battalgazi Farabi Anadolu İmam Hatip Lisesi tarafından düzenlenen ‘Tüketici ve İsraf’ konulu söyleşiye katıldı.  Başkan Gürkan, öğrencilerden her konuda israftan kaçınmalarını istedi. Battalgazi Farabi Anadolu...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/hedefsiz-insan-olmaz/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/12/hacıuğuryeşilyurt.jpg&amp;w=86&amp;h=48" alt="&#8220;Hedefsiz İnsan Olmaz&#8221;" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/hedefsiz-insan-olmaz/">&#8220;Hedefsiz İnsan Olmaz&#8221;</a>
</div>
<div class="summary">
“Gelecek Gençlerin” Projesiyle Yeşiltepe Anadolu Lisesinde öğrencilerle fikir alış verişinde bulunan Yeşilyurt Belediye Başkanı Hacı Uğur Polat, “Yaptığımız hangi iş olursa olsun sağlam ve sıkı yapmaya özen göstereceğiz. Tembellik yapma...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/eyms-macinin-yayin-kanali-2/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/08/beinsport.jpg&amp;w=86&amp;h=48" alt="EYMS Maçının Yayın Kanalı" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/eyms-macinin-yayin-kanali-2/">EYMS Maçının Yayın Kanalı</a>
</div>
<div class="summary">
Süper Lig’de ilk yarının bitimine 3 hafta kaldı. Zirvede ve alt sıralarda büyük bir çekişmenin yaşandığı ilk yarıda kalan son 3 maç bütün takımlar adına büyük önem taşıyor.   Ligde...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/erdogandan-sert-sozler/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/12/Erdogan.jpg&amp;w=86&amp;h=48" alt="Erdoğan&#8217;dan Sert Sözler&#8230;" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/erdogandan-sert-sozler/">Erdoğan&#8217;dan Sert Sözler&#8230;</a>
</div>
<div class="summary">
Cumhurbaşkanı Recep Tayyip Erdoğan, Yunanistan&#8217;da. Erdoğan&#8217;ın ziyareti 65 yıl aradan sonra Cumhurbaşkanı düzeyinde ilk ziyaret olma özelliğini taşıyor. Yunan Cumhurbaşkanı Prokopis Pavlopulos&#8216;un Lozan ile ilgili sözlerine sert karşılık veren Cumhurbaşkanı...
</div>
</div>
</div>
</div></div></div><div class="thumbs"><a href="#"></a><a href="#"></a></div></div><section class="sidebarWidget nativeWidget whiteBox">			<div class="textwidget"><body bgcolor="#ffffff">
<img name="ss" src="https://malatyahaber.com/wp-content/uploads/2017/07/4r4kBG.gif" width="299" height="85" id="ss" usemap="#m_ss" alt="" /><map name="m_ss" id="m_ss">
<area shape="rect" coords="157,0,299,85" href="https://twitter.com/malatyahaber_" target="_blank" alt="" />
<area shape="rect" coords="0,0,141,85" href="https://www.facebook.com/malatya.habercom.3/?fref=ts" target="_blank" alt="" />
<area shape="rect" coords="0,0,141,85" href="https://www.facebook.com/malatya.habercom.3/?fref=ts" target="_blank" alt="" />
</map>
</body></div>
</section><section class="sidebarWidget nativeWidget whiteBox"><div class="heading"><span>Malatya Platformu</span></div>			<div class="textwidget"><a href="http://malatyahaber.com/ziyaretci-defteri-2/"><img src="http://malatyahaber.com/wp-content/uploads/2016/01/yLMnEN-1.png"></a></div>
</section><section class="sidebarWidget nativeWidget whiteBox">			<div class="textwidget"><body bgcolor="#ffffff">
<img name="SA" src="https://malatyahaber.com/wp-content/uploads/2016/05/SA.gif" width="325" height="85" id="SA" usemap="#m_SA" alt="" /><map name="m_SA" id="m_SA">
<area shape="rect" coords="0,0,325,85" href="https://play.google.com/store/apps/details?id=com.malatya.haber" target="_blank" alt="" />
</map>
</body></div>
</section>		<div class="adsWidget box sidebarWidget"><a href="https://goo.gl/rnVdXw" target="_blank"><img src="https://malatyahaber.com/wp-content/uploads/2017/05/Banner-Kavuksan-2017.gif"  alt="Örnek Resim"></a>
<br/><br/>
<a href="https://www.agbaba.com.tr/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/10/agbabmasüstü.jpg" width="320" height="100"alt="Örnek Resim"></a>
</div>
<div class="adsWidget box sidebarWidget"><a href="http://www.pehlivantel.com/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/08/pehlivan-kaya-ajansMovie1.gif"  alt="Örnek Resim"></a>
</div>
<div class="authorsWidget sidebarWidget whiteBox red" ><div class="heading"><div class="icon kalem"></div><span>KÖŞE YAZARLARI</span><div class="nav"><a href="/kose-yazarlari">TÜMÜ</a></div><div class="arrows"><a href="#" class="up"></a><a href="#" class="down"></a></div></div><div class="items"><div class="scroll"><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/adnan-isik/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/04/malatyaar%C5%9Fiv-300x150.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Adnan Işık" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/adnan-isik/">
Adnan Işık</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/ekmegi-yenen-insanlar-diyari-malatya/">Ekmeği Yenen İnsanlar Diyarı Malatya</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/bahadir-altas/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/08/kay%C4%B1s%C4%B1saz.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Mustafa Bahadır Altaş" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/bahadir-altas/">
Mustafa Bahadır Altaş</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/turkulerin-gozyaslari-ve-de-malatyadaki-iptal/">Türkülerin Gözyaşları Ve de Malatya&#8217;daki &#8216;İptal&#8217;!.</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/bulent-korkmaz/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/10/hrozny.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Bülent Korkmaz" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/bulent-korkmaz/">
Bülent Korkmaz</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/sohret-olmusum-haberim-yok-hrozny-ustadin-katkilariyla/">Şöhret Olmuşuz Haberimiz Yok! (Hrozny Üstadın Katkılarıyla)</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/celal-yalvac/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/vilayetbina.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Celal Yalvaç" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/celal-yalvac/">
Celal Yalvaç</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/malatya-manzumesi/">Malatya Manzumesi..</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/eralpyalvac/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/11/karanl%C4%B1kg%C3%BC%C3%A7ler3-300x146.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Eralp Yalvaç" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/eralpyalvac/">
Eralp Yalvaç</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/bu-olay-faili-mechul-kalmamali/">Bu Olay &#8216;Faili Meçhul&#8217; Kalmamalı</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/ertac-onal/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/04/kapak-300x154.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Ertaç Önal" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/ertac-onal/">
Ertaç Önal</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/ahu-gazinosu-vefa-malatyalilik-ve/">&#8216;Ahu Gazinosu&#8217;, Vefa Ve..</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/huseyin-sahin/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/08/abbasekici-300x163.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Hüseyin Şahin" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/huseyin-sahin/">
Hüseyin Şahin</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/mezarimin-isareti-kirmizi/">&#8220;Mezarımın İşareti Kırmızı&#8221;</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/ismetyalvack/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/03/hayrettinabac%C4%B11-300x174.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="İsmet Yalvaç" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/ismetyalvack/">
İsmet Yalvaç</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/bir-cinarin-ardindan/">Bir Çınar&#8217;ın Ardından</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/nezir-kizilkaya/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/10/sinemakapak1-300x170.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Nezir Kızılkaya" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/nezir-kizilkaya/">
Nezir Kızılkaya</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/sinema-herseyimizdi-hayal-perdesinin-neseli-yillari/">SİNEMA HERŞEYİMİZDİ: Hayal Perdesinin &#8216;Neşeli&#8217; Yılları</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/orhan-alkaya/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/04/%C3%A7i%C3%A7eklenme1-300x151.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Orhan Alkaya" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/orhan-alkaya/">
Orhan Alkaya</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/ciceklerin-cigligi-malatya-artik-gelinligini-giymiyor/">ÇİÇEKLERİN ÇIĞLIĞI: Malatya Artık Gelinliğini Giymiyor</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/orhan-tugrulca/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=https://malatyahaber.com/wp-content/uploads/2016/08/darbe-1-300x172.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Orhan Tuğrulca" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/orhan-tugrulca/">
Orhan Tuğrulca</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/15-temmuz-sehrin-mukavemeti-uzerine/">15 TEMMUZ: Şehrin Mukavemeti Üzerine..</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/osman-karakas/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/08/in%C3%B6n%C3%BCstad%C4%B11-3.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Osman Karakaş" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/osman-karakas/">
Osman Karakaş</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/neden-yikilacak-ki/">Neden Yıkılacak ki?!</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/rasit-kisacik/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/11/malatyagenela-300x199.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Raşit Kısacık" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/rasit-kisacik/">
Raşit Kısacık</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/su-kenti-malatya-hani-su-hani-yesil/">Su Kenti Malatya!. Hani Su, Hani Yeşil?</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/suat-kozluklu/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/11/r%C4%B1zas%C3%B6nmez3-300x154.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Suat Kozluklu" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/suat-kozluklu/">
Suat Kozluklu</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/pek-haksiz-da-sayilmaz/">Pek Haksız da Sayılmaz..!</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/suat-taspinar/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/aa_56808ed4cb98e.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Suat Taşpınar" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/suat-taspinar/">
Suat Taşpınar</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/seyrusefer-halinde-memleket-meseleleri/">Seyrüsefer Halinde Memleket Meseleleri</a>
</p>
</div>
</div></div></div></div>		<div class="adsWidget box sidebarWidget"><a href="https://malatyahaber.com/gazete-mansetleri/">
<img src="https://malatyahaber.com/wp-content/uploads/2015/12/banner-04.png" alt="Reklam" width="336" height="120" /></a></div>
<div class="adsWidget box sidebarWidget"><a href="http://malatyakiler.com"><img class="" alt="" src="http://malatyahaber.com/wp-content/uploads/2017/08/mkiler313x105a.jpg" width="335" height="110" /></a></div>
<div class="adsWidget box sidebarWidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- technosfer 300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1678997277091614"
data-ad-slot="9352165282"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="scoresWidget sidebarWidget whiteBox red">
<div class="heading"><span>PUAN DURUMU</span><span>LİGDE BU HAFTA</span></div><div class="tabs"><div class="tab points"><div class="colFikstur _pdurum"><table width="100%" cellspacing="0" cellpadding="0" border="0" class="fksTab"><tbody><tr class="high"><th class="sira"></th><th class="takim">Takım</th><th class="o">O</th><th class="g">G</th><th class="b">B</th><th class="m">M</th><th class="a">A</th><th class="y">Y</th><th class="av">Av</th><th class="p">P</th></tr><tr class="high"><td class="sira">1.                  </td><td class="takim"><em class="lgRight"></em>İstanbul Başakşehir</a></td><td class="o">14</td><td class="g">9</td><td class="b">3</td><td class="m">2</td><td class="a">25</td><td class="y">15</td><td class="av">10</td><td class="p">30</td></tr><tr><td class="sira">2.                  </td><td class="takim"><em class="lgRight"></em>Galatasaray</a></td><td class="o">14</td><td class="g">9</td><td class="b">2</td><td class="m">3</td><td class="a">29</td><td class="y">17</td><td class="av">12</td><td class="p">29</td></tr><tr class="high"><td class="sira">3.                  </td><td class="takim"><em class="lgRight"></em>Fenerbahçe</a></td><td class="o">14</td><td class="g">7</td><td class="b">5</td><td class="m">2</td><td class="a">30</td><td class="y">19</td><td class="av">11</td><td class="p">26</td></tr><tr><td class="sira">4.                  </td><td class="takim"><em class="lgRight"></em>Beşiktaş</a></td><td class="o">14</td><td class="g">7</td><td class="b">5</td><td class="m">2</td><td class="a">22</td><td class="y">12</td><td class="av">10</td><td class="p">26</td></tr><tr class="high"><td class="sira">5.                  </td><td class="takim"><em class="lgRight"></em>Kayserispor</a></td><td class="o">14</td><td class="g">7</td><td class="b">5</td><td class="m">2</td><td class="a">22</td><td class="y">16</td><td class="av">6</td><td class="p">26</td></tr><tr><td class="sira">6.                  </td><td class="takim"><em class="lgRight"></em>Bursaspor</a></td><td class="o">14</td><td class="g">7</td><td class="b">3</td><td class="m">4</td><td class="a">27</td><td class="y">16</td><td class="av">11</td><td class="p">24</td></tr><tr class="high"><td class="sira">7.                  </td><td class="takim"><em class="lgRight"></em>Göztepe</td><td class="o">14</td><td class="g">7</td><td class="b">3</td><td class="m">4</td><td class="a">25</td><td class="y">21</td><td class="av">4</td><td class="p">24</td></tr><tr><td class="sira">8.                  </td><td class="takim"><em class="lgRight"></em>Trabzonspor</a></td><td class="o">14</td><td class="g">6</td><td class="b">4</td><td class="m">4</td><td class="a">28</td><td class="y">27</td><td class="av">1</td><td class="p">22</td></tr><tr class="high"><td class="sira">9.                  </td><td class="takim"><em class="lgRight"></em>Teleset M. Akhisarspor</a></td><td class="o">14</td><td class="g">5</td><td class="b">4</td><td class="m">5</td><td class="a">18</td><td class="y">21</td><td class="av">-3</td><td class="p">19</td></tr><tr><td class="sira">10.                  </td><td class="takim"><em class="lgRight"></em>Demir Grup Sivasspor</td><td class="o">14</td><td class="g">6</td><td class="b">1</td><td class="m">7</td><td class="a">19</td><td class="y">25</td><td class="av">-6</td><td class="p">19</td></tr><tr class="high"><td class="sira">11.                  </td><td class="takim"><em class="lgRight"></em>Kasımpaşa</a></td><td class="o">14</td><td class="g">5</td><td class="b">3</td><td class="m">6</td><td class="a">24</td><td class="y">26</td><td class="av">-2</td><td class="p">18</td></tr><tr><td class="sira">12.                  </td><td class="takim"><em class="lgRight"></em>Aytemiz Alanyaspor</td><td class="o">14</td><td class="g">5</td><td class="b">2</td><td class="m">7</td><td class="a">26</td><td class="y">26</td><td class="av">0</td><td class="p">17</td></tr><tr class="high"><td class="sira">13.                  </td><td class="takim"><em class="lgRight"></em>Evkur Yeni Malatyaspor</td><td class="o">14</td><td class="g">4</td><td class="b">4</td><td class="m">6</td><td class="a">16</td><td class="y">20</td><td class="av">-4</td><td class="p">16</td></tr><tr><td class="sira">14.                  </td><td class="takim"><em class="lgRight"></em>Antalyaspor</a></td><td class="o">14</td><td class="g">3</td><td class="b">4</td><td class="m">7</td><td class="a">14</td><td class="y">25</td><td class="av">-11</td><td class="p">13</td></tr><tr class="high"><td class="sira">15.                  </td><td class="takim"><em class="lgRight"></em>Osmanlispor FK</a></td><td class="o">14</td><td class="g">3</td><td class="b">2</td><td class="m">9</td><td class="a">19</td><td class="y">27</td><td class="av">-8</td><td class="p">11</td></tr><tr><td class="sira">16.                  </td><td class="takim"><em class="lgRight"></em>Atiker Konyaspor</a></td><td class="o">14</td><td class="g">3</td><td class="b">2</td><td class="m">9</td><td class="a">13</td><td class="y">21</td><td class="av">-8</td><td class="p">11</td></tr><tr class="high"><td class="sira">17.                  </td><td class="takim"><em class="lgRight"></em>Gençlerbirliği</a></td><td class="o">14</td><td class="g">3</td><td class="b">2</td><td class="m">9</td><td class="a">18</td><td class="y">30</td><td class="av">-12</td><td class="p">11</td></tr><tr><td class="sira">18.                  </td><td class="takim"><em class="lgRight"></em>Kardemir Karabükspor</a></td><td class="o">14</td><td class="g">2</td><td class="b">2</td><td class="m">10</td><td class="a">13</td><td class="y">24</td><td class="av">-11</td><td class="p">8</td></tr></tbody></table></div>
</div><div id="_MiddleRight2" class="colB"></div><div class="tab fixture"><div class="colFikstur"><div class="fksDate">08.12.2017</div><table width="100%" cellspacing="0" cellpadding="0" border="0" class="fksTab"><tbody><tr class="high"><td class="hour">20:00</td><td class="team team1">Bursaspor<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>Fenerbahçe</td></tr></tbody></table><div class="fksDate">09.12.2017</div><table width="100%" cellspacing="0" cellpadding="0" border="0" class="fksTab"><tbody><tr class="high"><td class="hour">19:30</td><td class="team team1">Galatasaray<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>Teleset M. Akhisarspor</td></tr><tr><td class="hour">14:00</td><td class="team team1">Kasımpaşa<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>Trabzonspor</td></tr><tr class="high"><td class="hour">14:00</td><td class="team team1">Evkur Yeni Malatyaspor<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>Göztepe</td></tr><tr><td class="hour">16:30</td><td class="team team1">Antalyaspor<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>Gençlerbirliği</td></tr></tbody></table><div class="fksDate">10.12.2017</div><table width="100%" cellspacing="0" cellpadding="0" border="0" class="fksTab"><tbody><tr class="high"><td class="hour">14:00</td><td class="team team1">Osmanlispor FK<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>Aytemiz Alanyaspor</td></tr><tr><td class="hour">16:30</td><td class="team team1">Demir Grup Sivasspor<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>İstanbul Başakşehir</td></tr><tr class="high"><td class="hour">19:30</td><td class="team team1">Kayserispor<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>Beşiktaş</td></tr></tbody></table><div class="fksDate">11.12.2017</div><table width="100%" cellspacing="0" cellpadding="0" border="0" class="fksTab"><tbody><tr class="high"><td class="hour">20:00</td><td class="team team1">Atiker Konyaspor<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>Kardemir Karabükspor</td></tr></tbody></table></div><!--3365 --></div></div></div></aside>
</div>
<!--main--></div>
<!--wrapper-->
<footer>
<div id="footer-cont">
<div id="footer-logo">
<a href="http://malatyahaber.com"><img src="http://malatyahaber.com/wp-content/uploads/2016/04/logo.fw_-1.fw_.png" alt="Malatya Haber" title="Malatya Haber - Anasayfa" width="200px"/></a>
<div id="social">
<ul>
<li class="facebook"><a rel="external" href="#" title="Sitemizi Facebook üzerinden takip edin"></a></li><li class="twitter"><a rel="external" href="#" title="Sitemizi Twitter üzerinden takip edin"></a></li><li class="google"><a rel="external" href="#" title="Sitemizi Google üzerinden takip edin"></a></li><li class="youtube"><a rel="external" href="#" title="Sitemizi Youtube üzerinden takip edin"></a></li><li class="pinterest"><a rel="external" href="#" title="Sitemizi Pinterest üzerinden takip edin"></a></li><li class="rss"><a rel="external" href="http://malatyahaber.com/feed/" title="Sitemizi Rss üzerinden takip edin"></a></li>				</ul>
</div>
</div>
<div id="footer-menu">
<nav><p class="copyright">MalatyaHaber.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz. Sayfalarımızda kaynak belirtilerek yayınlanan haberler ilgili kaynağa aittir ve bu haberlerin kopyalanması durumunda, tüm sorumluluk kopyalayan kişi / kuruma ait olacaktır. Başka kaynak veya gazeteden alıntı yazarlar ve site yazarlarına ait yazılardan dolayı MalatyaHaber sorumlu tutulamaz...</p><br/>
</nav>
</div>
</div>
</footer>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/themes/tema/scripts/scripts.js'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.085963010788 seconds, on 08-12-17 15:13:02 -->