<!DOCTYPE html>
<html lang="tr-TR">
<head>
<meta charset="UTF-8" />
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,700,900,400italic&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='http://malatyahaber.com/wp-content/themes/tema/lib/owl-carousel/owl.carousel.css' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://malatyahaber.com/wp-content/themes/tema/style.php?color=red&amp;menuColor=red" media="all" />
<!--[if lt IE 9]>
<script src="http://malatyahaber.com/wp-content/themes/tema/scripts/html5shiv.js"></script>
<![endif]-->
<title>
Otizme Dikkat Çekmek İçin Yürüdüler - Malatya Haber</title>
<link rel="image_src" href="http://malatyahaber.com/wp-content/uploads/2018/04/Otizme-dikkat-çekmek-için-yürüdüler-1.jpg"/>
<link rel="canonical" href="http://malatyahaber.com/haber/otizme-dikkat-cekmek-icin-yuruduler/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="" />
<meta property="og:title" content="Otizme Dikkat Çekmek İçin Yürüdüler" />
<meta property="og:image" content="http://malatyahaber.com/wp-content/uploads/2018/04/Otizme-dikkat-çekmek-için-yürüdüler-1.jpg" />
<meta property="og:url" content="http://malatyahaber.com/haber/otizme-dikkat-cekmek-icin-yuruduler/" />
<link rel="shortcut icon" href="http://malatyahaber.com/wp-content/uploads/2015/12/logo.fw_.fw_.png" type="image/x-icon">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Malatya Haber &raquo; Otizme Dikkat Çekmek İçin Yürüdüler yorum beslemesi" href="http://malatyahaber.com/haber/otizme-dikkat-cekmek-icin-yuruduler/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/malatyahaber.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://malatyahaber.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://malatyahaber.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://malatyahaber.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://malatyahaber.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://malatyahaber.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Araç Sayısı 167 Bin 27&#8217;ye Ulaştı' href='http://malatyahaber.com/haber/arac-sayisi-167-bin-27ye-ulasti/' />
<link rel="canonical" href="http://malatyahaber.com/haber/otizme-dikkat-cekmek-icin-yuruduler/" />
<link rel='shortlink' href='https://wp.me/p74O3X-124u' />
<link rel="alternate" type="application/json+oembed" href="http://malatyahaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmalatyahaber.com%2Fhaber%2Fotizme-dikkat-cekmek-icin-yuruduler%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://malatyahaber.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmalatyahaber.com%2Fhaber%2Fotizme-dikkat-cekmek-icin-yuruduler%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://malatyahaber.com/haber/otizme-dikkat-cekmek-icin-yuruduler/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Otizme Dikkat Çekmek İçin Yürüdüler" />
<meta property="og:url" content="http://malatyahaber.com/haber/otizme-dikkat-cekmek-icin-yuruduler/" />
<meta property="og:description" content="2 Nisan Dünya Otizm Farkındalık Günü dolayısıyla Yeşilyurt İbni Sina Özel Eğitim Uygulama Merkezi tarafından &#8216;Otizm İçin Farkındalık Yürüyüşü&#8217; etkinliği gerçekleştirildi. Dedekorkut Par…" />
<meta property="article:published_time" content="2018-04-02T10:21:50+00:00" />
<meta property="article:modified_time" content="2018-04-02T10:21:50+00:00" />
<meta property="og:site_name" content="Malatya Haber" />
<meta property="og:image" content="http://malatyahaber.com/wp-content/uploads/2018/04/Otizme-dikkat-çekmek-için-yürüdüler-1.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="433" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:text:title" content="Otizme Dikkat Çekmek İçin Yürüdüler" />
<meta name="twitter:image" content="http://malatyahaber.com/wp-content/uploads/2018/04/Otizme-dikkat-çekmek-için-yürüdüler-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44471046-8', 'auto');
ga('send', 'pageview');
</script><link rel="shortcut icon" href="http://malatyahaber.com/wp-content/uploads/2015/12/logo.fw_.fw_.png" />
<meta name="keywords" content="Akçadağ, Arapgir, Arguvan, Battalgazi,Darende, Doğanyol,Doğanşehir,Hekimhan,Kale, Kuluncak,Pütürge,Yazıhan,Yeşilyurt,Malatya,Malatya Haber,Malatya gündem, malatya 44">
<meta name="description" content="Malatya ile ilgili güncel haberler, yazar yorumları, anketler ve forum bölümü">
</head>
<body class="red">
<div class="fixedAd fixedLeftAd"><br>
</br>
<a href="http://www.finalegitim.com.tr/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/05/160x300-2.gif"  alt="Final"></a>
<br>
</br>
<a href="http://mutluseylerdukkani.com"><img src="http://malatyahaber.com/wp-content/uploads/2017/01/thumbnail_malatyahaber-yeni.jpg" alt="Örnek Resim" border="0"></a>
</div>
<div class="fixedAd fixedRightAd"><br>
</br>
<a href="http://malatyaliferesidencevideo.com/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2018/02/160-300-malatya-life.gif"  alt="Malatyalife Residence"></a>
<br>
</br></div>
<header>
<div id="topbar">
<div class="innerContainer">
<div id="info" style="color:#b6100c;">
Malatya Haber - <span class="date" style="color:#b6100c;"></span>			</div>
<nav id="topmenu" style="color:#b6100c;">
<ul id="menu-ust-menu" class="menu"><li id="menu-item-137205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137205"><a href="http://malatyahaber.com/kunye/">Künye</a></li>
<li id="menu-item-137209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137209"><a href="http://malatyahaber.com/sitene-ekle/">Sitene Ekle</a></li>
<li id="menu-item-191927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191927"><a href="http://malatyahaber.com/?site=mobil">Mobil Site</a></li>
</ul>			</nav>
</div>
</div>
<div id="header-cont">	
<div id="banner">
<div id="header-logo">
<span><a href="http://malatyahaber.com"><img src="http://malatyahaber.com/wp-content/uploads/2017/04/logo.fw_-1.fw_-1.fw_.fw_.png" alt="Malatya Haber" title="Malatya Haber - Anasayfa"  /></a></span>			</div>
<div id="banner-group">
<div><a href="https://www.gozdehastanesi.com.tr/"><embed src="http://malatyahaber.com/wp-content/uploads/2018/02/468x60-obezite-godeMovie1.gif" style="margin-right:180px;border:0px;margin-top:15px;float:left;" height="60" width="448"/></div>
</div>
</div>
<div id="breaking-bar" class="box" style="width:760px;z-index:1;">
<div id="breaking" style="width:440px;">
<p class="header">SON DAKİKA</p>
<div class="links">
<a href="#" class="up" data-dir="up"></a>
<a href="#" class="down" data-dir="down"></a>
</div>
<div class="titles">
<div class="scroll">
<div class="breaking">
<a href="http://malatyahaber.com/haber/buyuksehir-baskette-maglup-2/">Büyükşehir Baskette Mağlup</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/bocce-grup-birinciligi-sona-erdi/">Bocce Grup Birinciliği Sona Erdi</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/amputede-buyuksehir-zirvede/">Amputede Büyükşehir Zirvede</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/cevreyolunda-yine-kaza-4-kisi-yarali/">Çevreyolu&#8217;nda Yine Kaza.. 4 Kişi Yaralı</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/m-yesilyurt-belediye-puanla-donuyor/">M.Yeşilyurt Belediye Puanla Dönüyor</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/parkta-mahsur-kaldi-kurtarildi/">Parkta Mahsur Kaldı, Kurtarıldı</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/kizini-ve-2-kisiyi-yaralayan-baba-serbest/">Kızını ve 2 Kişiyi Yaralayan Baba Serbest</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/malatya-yolunda-kaza-3-yarali-6/">Malatya Yolunda Kaza, 3 Yaralı</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/komutanlardan-2-ordu-ve-7-usse-ziyaret/">Komutanlardan 2. Ordu ve 7. Üsse Ziyaret</a>
</div>
<div class="breaking">
<a href="http://malatyahaber.com/haber/246066/">AKP İl Gençlik Kolları&#8217;nda Nöbet Değişimi</a>
</div>
</div>
</div>
</div>
<div id="search" style="width:242px;">
<form method="get" id="safir-searchform" action="http://malatyahaber.com">
<input type="text" name="s" id="safir-s" value="Site Arşivi" onblur="if(this.value=='') this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue) this.value='';" />
<input type="submit" value="ARA" id="safir-searchsubmit" title="Ara" />
</form>
</div>
</div>	
<div style="background-image:url(http://malatyahaber.com/wp-content/uploads/2015/12/heasd.fw_.png); width:219px; height:90px;float:right;z-index:2;margin-top:-90px;position: relative;">
<a href="http://malatyahaber.com/kategori/video-galeri/" style="width:60px;margin-top:30px;float:right;height:60px;" alt="foto"></a>
<a href="http://malatyahaber.com/kategori/foto-galeri/" style="width:75px;margin-top:30px;float:right;height:60px;" alt="foto"></a>
</div>
<div style="clear:both;" />
<nav id="menu">
<ul id="menu-ana-menu" class="menu"><li id="menu-item-137188" class="iconev menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-137188"><a href="http://malatyahaber.com/">Ana Sayfa</a></li>
<li id="menu-item-137192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137192"><a href="http://malatyahaber.com/kategori/gundem/">Gündem</a></li>
<li id="menu-item-137195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137195"><a href="http://malatyahaber.com/kategori/malatya/">Malatya</a></li>
<li id="menu-item-137198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137198"><a href="http://malatyahaber.com/kategori/turkiye/">Türkiye</a></li>
<li id="menu-item-137190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137190"><a href="http://malatyahaber.com/kategori/dunya/">Dünya</a></li>
<li id="menu-item-137191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137191"><a href="http://malatyahaber.com/kategori/ekonomi/">Ekonomi</a></li>
<li id="menu-item-137374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137374"><a href="http://malatyahaber.com/kategori/asayis/">Asayiş</a></li>
<li id="menu-item-137193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137193"><a href="http://malatyahaber.com/kategori/kulis/">Kulis</a></li>
<li id="menu-item-137194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137194"><a href="http://malatyahaber.com/kategori/kultur/">Kültür</a></li>
<li id="menu-item-137196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137196"><a href="http://malatyahaber.com/kategori/saglik/">Sağlık</a></li>
<li id="menu-item-137199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137199"><a href="http://malatyahaber.com/kategori/yasam/">Yaşam</a></li>
<li id="menu-item-137197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137197"><a href="http://malatyahaber.com/kategori/spor/">Spor</a></li>
</ul>
</nav>
</div>
</header>
<div id="wrapper">
<div id="main">
<div id="content"><div id="single" class="box">
<div id="breadcrumb">
<a href="http://malatyahaber.com/">Anasayfa</a> &raquo; <a href="http://malatyahaber.com/kategori/gundem/">Gündem</a> &raquo; <span class="current">Otizme Dikkat Çekmek İçin Yürüdüler</span>	</div>
<h1 class="mainHeading">Otizme Dikkat Çekmek İçin Yürüdüler</h1>
<div id="singleBlock"class="noads">
<div class="thumbBlock">
<div class="thumb">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/04/Otizme-dikkat-çekmek-için-yürüdüler-1.jpg&amp;w=298&amp;h=168" alt="Otizme Dikkat Çekmek İçin Yürüdüler" width="298" height="168" />			</div>
<div class="share">
<iframe src="//www.facebook.com/plugins/like.php?href=http://malatyahaber.com/haber/otizme-dikkat-cekmek-icin-yuruduler/&amp;share=true&amp;send=false&amp;layout=button_count&amp;width=130&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:20px;" allowTransparency="true"></iframe>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<a style="float:left;" href="https://twitter.com/share" class="twitter-share-button" data-url="http://malatyahaber.com/haber/otizme-dikkat-cekmek-icin-yuruduler/" data-lang="tr">Tweetle</a>
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
window.___gcfg = {lang: 'tr'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
</div>
<ul class="metaBox">
<li class="date"><div class="meta">02.04.2018</div></li>
<li class="comment"><div class="meta"><a href="http://malatyahaber.com/haber/otizme-dikkat-cekmek-icin-yuruduler/#respond">0</a></div></li>
<li class="sizing"><div class="meta">
<span class="down" title="Yazı boyunu küçült"></span>
<span class="up" title="Yazı boyunu büyüt"></span>
</li>
</ul>
</div>
</div>
<div id="singleContent" class="reading">
<p style="font-weight: 400;">2 Nisan Dünya Otizm Farkındalık Günü dolayısıyla Yeşilyurt İbni Sina Özel Eğitim Uygulama Merkezi tarafından &#8216;Otizm İçin Farkındalık Yürüyüşü&#8217; etkinliği gerçekleştirildi.</p>
<p style="font-weight: 400;">Dedekorkut Parkı önünden başlayan yürüyüş, Hilton önünde sona erdi. Yürüyüşe, Yeşilyurt İlçe Kaymakamı Ali Sakar, Yeşilyurt Belediye Başkan Yardımcısı Meltem Kavuk, Yeşilyurt Milli Eğitim Müdürlüğü idarecileri, veliler, öğrenciler ve otizmli çocuklar katıldı.</p>
<p style="font-weight: 400;">&#8216;Otizme Mavi Işık Yak&#8217; sloganıyla gerçekleştirilen yürüyüş sonunda gökyüzüne mavi ve beyaz balonlar bırakıldı.</p>
<p style="font-weight: 400;">Yürüyüş sonrası, otizmli çocukların anne, baba ve kardeşlerinin yazdıkları &#8216;Umuda Merhaba&#8217; konulu mektup yarışmasının ödül töreni gerçekleştirildi. Yarışmaya katılan tüm eserlerin ödüle layık görüldüğü etkinlikte konuşan Yeşilyurt İlçe Kaymakamı Ali Sakar, &#8220;Her şey farkında olmakla başlıyor. Asıl engelin gönüllerde, kalplerde, beyinlerde olduğunu, bedensel engelin engel olmadığının farkında olmakla başlıyor her şey. Bizler bunu fark ettiğimiz zaman asıl dünyayı o zaman güzelleştireceğiz. Bu cennet kokulu çocuklarımızın hepsinin içimizde bir parça olduğunu, aynı evrende aynı güzellikleri paylaşarak büyüdüğümüzü ve birbirimizden farkımızın olduğunu fark ettiğimiz zaman hayat daha güzel olacak&#8221; dedi.</p>
<p style="font-weight: 400;">Etkinlikte daha sonra velilerin otizmli çocuklarına yazdıkları tüm mektupları temsilen öğrenci velisi Nisa Tekin&#8217;in yazdığı &#8216;Nasıl anlatayım ki?&#8217; başlıklı mektup okundu.</p>
<p style="font-weight: 400;">Etkinlik, &#8216;Umuda Merhaba&#8217; konulu mektup yarışmasının ödül töreninin ardından gerçekleştirilen pasta kesimiyle sona erdi. Etkinliğe Yeşilyurt Belediye Başkanı Hacı Uğur Polat&#8217;ta katıldı.</p>
<p><em><strong>Ferdi Durdu &#8211; Yeni Malatya Gazetesi / Malatyahaber.com</strong></em></p>
<p><img class="alignnone size-full wp-image-246295" src="http://malatyahaber.com/wp-content/uploads/2018/04/Otizme-dikkat-çekmek-için-yürüdüler-1.jpg" alt="" width="650" height="433" srcset="http://malatyahaber.com/wp-content/uploads/2018/04/Otizme-dikkat-çekmek-için-yürüdüler-1.jpg 650w, http://malatyahaber.com/wp-content/uploads/2018/04/Otizme-dikkat-çekmek-için-yürüdüler-1-150x100.jpg 150w, http://malatyahaber.com/wp-content/uploads/2018/04/Otizme-dikkat-çekmek-için-yürüdüler-1-300x200.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-246294" class="share-facebook sd-button share-icon" href="http://malatyahaber.com/haber/otizme-dikkat-cekmek-icin-yuruduler/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-246294" class="share-twitter sd-button share-icon" href="http://malatyahaber.com/haber/otizme-dikkat-cekmek-icin-yuruduler/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-246294" class="share-google-plus-1 sd-button share-icon" href="http://malatyahaber.com/haber/otizme-dikkat-cekmek-icin-yuruduler/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Otizme%20Dikkat%20%C3%87ekmek%20%C4%B0%C3%A7in%20Y%C3%BCr%C3%BCd%C3%BCler http%3A%2F%2Fmalatyahaber.com%2Fhaber%2Fotizme-dikkat-cekmek-icin-yuruduler%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
<div id="page-links">	
</div>
<p class="tags"><span>Etiketler:</span>
<a href="http://malatyahaber.com/etiket/malatya/" rel="tag">Malatya</a> / <a href="http://malatyahaber.com/etiket/otizm/" rel="tag">otizm</a>	</p>
<div id="comments">
<div class="lineHeader"><div class="line">
<div class="icon yorum"></div>
<span>Yorumlar</span></div></div>
<p class="nocomments">Henüz yorum yapılmamış. İlk yorumu aşağıdaki form aracılığıyla siz yapabilirsiniz.</p>
<div class="lineHeader"><div class="line">
<div class="icon kalem"></div>
<span>YORUM YAZ</span></div>
</div>
<div style="background-color: #b6100c;;border-color: #e5d35b;height:65px;color:#fff;padding-left:5px;padding-top:3px;">
<span>UYARI: Küfür, hakaret, rencide edici, saygısız ifadeler, cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, suçluyu ya da suçu övücü, uygunsuz gönderici adı, 'naylon- uyduruk' mail adresli, Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmayacaktır. Ayrıca, mesajların tüm yasal ve cezai sorumluluğu, mesajlarıyla birlikte IP numaraları da düşen göndericilere aittir."</span>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/haber/otizme-dikkat-cekmek-icin-yuruduler/#respond" style="display:none;">[ Yoruma cevap yazmaktan vazgeç ]</a></small></h3>			<form action="http://malatyahaber.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea><div class="left"><input placeholder="İsminiz" type="text" id="author" name="author" size="80" tabindex="1" value="" />
<input placeholder="Mail adresiniz" type="text" id="email" name="email" size="80" tabindex="2" value="" />
<input placeholder="Web siteniz" type="text" id="url" name="url" size="80" tabindex="3" value="" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input type='hidden' name='comment_post_ID' value='246294' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e71fbfb75e" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Beni sonraki yorumlar için e-posta ile bilgilendir.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form>
</div><!-- #respond -->
</div>
</div><!--single--></div><!--content, single or main-->
<aside>
<div class="advancedPostsWidget3 sidebarWidget box default"><div class="lineHeader"><div class="line"><div class="icon liste"></div><span>EKSTRA HABER</span></div></div><div class="items"><div class="group"><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/meral-aksener-yeniden-secildi/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/04/meralakşener.jpg&amp;w=86&amp;h=48" alt="İyi Parti Olağanüstü Kurultay Yaptı" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/meral-aksener-yeniden-secildi/">İyi Parti Olağanüstü Kurultay Yaptı</a>
</div>
<div class="summary">
İyi Parti 1. Olağanüstü Kurultayı&#8217;nda Meral Akşener 1060 oyla yeniden genel başkan seçildi. İyi Parti Genel Sekreteri Aytun Çıray, bin 64 delegenin imzasıyla kurultayı açtıklarını belirtti.Divan Başkanlığına Abdul Ahat Andican...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/ligde-34-galibiyet-mi-alacagiz/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/02/erdalgündüz.jpg&amp;w=86&amp;h=48" alt="&#8220;Ligde 34 Galibiyet mi Alacağız?&#8221;" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/ligde-34-galibiyet-mi-alacagiz/">&#8220;Ligde 34 Galibiyet mi Alacağız?&#8221;</a>
</div>
<div class="summary">
Yeni Malatyaspor Kulübü Asbaşkanı ve Basın Sözcüsü Erdal Gündüz, &#8220;Gençlerbirliği karşısında önemli ve güzel bir galibiyet aldık. Hedefimiz ligi 40 puanın üstünde bitirmek.&#8221; dedi. Gündüz, AA muhabirine yaptığı açıklamada, Spor Toto Süper...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/amputede-buyuksehir-zirvede/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/04/ampute1.jpg&amp;w=86&amp;h=48" alt="Amputede Büyükşehir Zirvede" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/amputede-buyuksehir-zirvede/">Amputede Büyükşehir Zirvede</a>
</div>
<div class="summary">
Ampute Futbol 1. Lig 2.Grup’ta Malatya Büyükşehir Belediyespor Amtupe takımı, Antalya Büyükşehir Belediyesi ASAT Spor Kulübü’nü 2-0 yenerek, liderliğe yükseldi.   Yeşiltepe Ampute Sahası’nda oynanan müsabakayı Ayhan İlhan-Fatih Çelik hakem ikilisi...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/demokrasinin-vazgecilmez-unsurlari/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/04/spgürkan.jpg&amp;w=86&amp;h=48" alt="&#8220;Demokrasinin Vazgeçilmez Unsuru&#8221;" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/demokrasinin-vazgecilmez-unsurlari/">&#8220;Demokrasinin Vazgeçilmez Unsuru&#8221;</a>
</div>
<div class="summary">
Saadet Partisi Battalgazi Merkez İlçe Başkanı Abuzer Göğüs, parti yönetimi ile birlikte Battalgazi Belediye Başkanı Selahattin Gürkan ile biraraya geldi. Başkan Gürkan, siyasi partilerin Türk demokrasisi için önemine dikkat çekerek,...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/dincer-konferans-verdi/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/04/bilsam.jpg&amp;w=86&amp;h=48" alt="Dinçer Konferans Verdi" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/dincer-konferans-verdi/">Dinçer Konferans Verdi</a>
</div>
<div class="summary">
BİLSAM tarafından “Bir Yönetim Bilimci Gözüyle Siyasetnameleri Yeniden Okumak” konulu konferans düzenledi. Bilgi Yolu Eğitim Kültür ve Sosyal Araştırmalar Merkezi (BİLSAM) tarafından her hafta sonu gerçekleştirilen paneller serisi devam ediyor....
</div>
</div>
</div>
</div></div><div class="group"><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/parkta-mahsur-kaldi-kurtarildi/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/04/ambulansışık.jpg&amp;w=86&amp;h=48" alt="Parkta Mahsur Kaldı, Kurtarıldı" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/parkta-mahsur-kaldi-kurtarildi/">Parkta Mahsur Kaldı, Kurtarıldı</a>
</div>
<div class="summary">
Malatya&#8217;da Beydağları eteğindeki tabiat parkında mahsur kalan kişi, itfaiye ekiplerince kurtarıldı. Alınan bilgiye göre, Battalgazi ilçesi Çöşnük Mahallesi&#8217;nde Beydağları eteklerindeki İnderesi Tabiat Parkı&#8217;na iki arkadaşıyla pikniğe giden İ.E (20), engebeli arazide ayağını...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/baskan-malatyalilarla-bulustu/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/04/eskişehirmalatyalı.jpg&amp;w=86&amp;h=48" alt="Başkan Malatyalılarla Buluştu" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/baskan-malatyalilarla-bulustu/">Başkan Malatyalılarla Buluştu</a>
</div>
<div class="summary">
Odunpazarı Belediye Başkanı Kazım Kurt, Eskişehir Malatyalılar Derneği Başkanı Ali İnan ve yönetim kurulu üyeleriyle bir araya geldi. Odunpazarı Belediye Meclis Salonunda Eskişehir Malatyalılar Dernek üyeleriyle bir araya gelen Başkan...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/malatya-yolunda-kaza-3-yarali-6/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/kaza4-2.jpg&amp;w=86&amp;h=48" alt="Malatya Yolunda Kaza, 3 Yaralı" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/malatya-yolunda-kaza-3-yarali-6/">Malatya Yolunda Kaza, 3 Yaralı</a>
</div>
<div class="summary">
Elazığ-Malatya Karayolunda meydana gelen trafik kazasında 3 kişi yaralandı. Kaza, Elazığ- Malatya Karayolunun 32. kilometresinde meydana geldi. Edinilen bilgiye göre, M.E. idaresindeki 02 HD 759 plakalı otomobil ile M.İ. yönetimindeki...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/salon-futbolu-1-lig-maclari/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/salonfutbol-1.jpg&amp;w=86&amp;h=48" alt="Salon Futbolu 1. Lig Maçları" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/salon-futbolu-1-lig-maclari/">Salon Futbolu 1. Lig Maçları</a>
</div>
<div class="summary">
Türkiye Üniversite Sporları Federasyonu (TÜSF) tarafından İnönü Üniversitesi’nin ev sahipliğinde düzenlenen Salon Futbolu 1.Lig müsabakaları tamamlandı. İnönü Üniversitesi Sağlık Kültür ve Spor Dairesi Başkanlığı Spor Hizmetleri Şube Müdürlüğü Kampüs Spor...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/melih-yilmaza-edebiyat-odulu/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/melihyılmaz.jpg&amp;w=86&amp;h=48" alt="Melih Yılmaz&#8217;a Edebiyat Ödülü" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/melih-yilmaza-edebiyat-odulu/">Melih Yılmaz&#8217;a Edebiyat Ödülü</a>
</div>
<div class="summary">
Bu yıl ilk kez yetişkin edebiyatı alanında verilen 15. Tudem Edebiyat Ödülleri’nde dereceye girenler açıklandı. Birincilik ödülünü Arafta Zaman adlı romanıyla Halil İbrahim Polat alırken, Malatyalı Eğitimci- Yazar Melih Yılmaz...
</div>
</div>
</div>
</div></div></div><div class="thumbs"><a href="#"></a><a href="#"></a></div></div><section class="sidebarWidget nativeWidget whiteBox">			<div class="textwidget"><body bgcolor="#ffffff">
<img name="ss" src="http://malatyahaber.com/wp-content/uploads/2017/07/4r4kBG.gif" width="299" height="85" id="ss" usemap="#m_ss" alt="" /><map name="m_ss" id="m_ss">
<area shape="rect" coords="157,0,299,85" href="https://twitter.com/malatyahaber_" target="_blank" alt="" />
<area shape="rect" coords="0,0,141,85" href="https://www.facebook.com/malatya.habercom.3/?fref=ts" target="_blank" alt="" />
<area shape="rect" coords="0,0,141,85" href="https://www.facebook.com/malatya.habercom.3/?fref=ts" target="_blank" alt="" />
</map>
</body></div>
</section><section class="sidebarWidget nativeWidget whiteBox"><div class="heading"><span>Malatya Platformu</span></div>			<div class="textwidget"><a href="http://malatyahaber.com/ziyaretci-defteri-2/"><img src="http://malatyahaber.com/wp-content/uploads/2016/01/yLMnEN-1.png"></a></div>
</section><div class="advancedPostsWidget3 sidebarWidget box default"><div class="lineHeader"><div class="line"><div class="icon ev"></div><span>EDİTÖRÜN SEÇTİKLERİ</span></div></div><div class="items"><div class="group"><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/dunyaya-ornek-olacak-harekat/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/04/hulusiakar.jpg&amp;w=86&amp;h=48" alt="&#8220;Dünyaya Örnek Olacak Harekat&#8221;" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/dunyaya-ornek-olacak-harekat/">&#8220;Dünyaya Örnek Olacak Harekat&#8221;</a>
</div>
<div class="summary">
Genelkurmay Başkanı Orgeneral Akar, &#8220;Zeytin Dalı Harekatı, kullanılan silah ve mühimmat dahil, uluslararası hukuka ve terörle mücadele esaslarına uygun sürdürülüyor.&#8221; dedi. Genelkurmay Başkanlığından yapılan bilgilendirmeye göre, Genelkurmay Başkanı Orgeneral Hulusi...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/kis-lastigi-suresi-sona-erdi/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/04/kışlastiği.jpg&amp;w=86&amp;h=48" alt="Kış Lastiği Süresi Sona Erdi" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/kis-lastigi-suresi-sona-erdi/">Kış Lastiği Süresi Sona Erdi</a>
</div>
<div class="summary">
Ulaştırma, Denizcilik ve Haberleşme Bakanlığı tarafından hazırlanan yönetmeliğe göre, 1 Aralık-1 Nisan döneminde kış lastiği olmayan ticari araçların yola devam etmelerine izin verilmiyor. Yönetmelik kapsamında söz konusu dönemde kış lastiği...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/abdde-13-yasindaki-vali-adayi/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/04/abdvaliadayı.jpg&amp;w=86&amp;h=48" alt="ABD&#8217;de 13 Yaşındaki Vali Adayı" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/abdde-13-yasindaki-vali-adayi/">ABD&#8217;de 13 Yaşındaki Vali Adayı</a>
</div>
<div class="summary">
ABD’nin Vermont eyaletinde 13 yaşında sekizinci sınıf öğrencisi Ethan Sonneborn, vali olmak için iki adayla yarışıyor. ABD’nin Vermont eyaletinde 13 yaşındaki Ethan Sonneborn, Vermont eyaletinde valilik makamı için aday olan...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/en-guzel-van-kedisi-sezar/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/04/vankedisisezar.jpg&amp;w=86&amp;h=48" alt="En Güzel Van Kedisi Sezar" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/en-guzel-van-kedisi-sezar/">En Güzel Van Kedisi Sezar</a>
</div>
<div class="summary">
İpekyolu Belediyesi Shopping Fest alanında Büyükşehir Belediyesi desteğiyle düzenlenen yarışmada Van kendileri podyuma çıktı. Biri mavi bir sarı renkli gözleriyle insanların dikkatini çeken Van kedileri, nevruz tatili için kente gelen...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/15-temmuz-milli-birlik-kutuphanesi/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/04/kütüphane.jpg&amp;w=86&amp;h=48" alt="15 Temmuz Milli Birlik Kütüphanesi" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/15-temmuz-milli-birlik-kutuphanesi/">15 Temmuz Milli Birlik Kütüphanesi</a>
</div>
<div class="summary">
Battalgazi Belediyesi tarafından Kütüphaneler Haftası dolayısıyla SODES kapsamında 15 Temmuz Milli Birlik Kütüphanesi’nin açılışı gerçekleştirildi. Burada konuşan Battalgazi Belediye Başkanı Selahattin Gürkan, öğrencilerden her türlü kitapları okumalarını isteyerek, “Okuduğunuz kitapları...
</div>
</div>
</div>
</div></div><div class="group"><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/filmi-malatyada-gosterilecek/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/04/mülteciyönetmen.jpg&amp;w=86&amp;h=48" alt="Filmi Malatya&#8217;da Gösterilecek" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/filmi-malatyada-gosterilecek/">Filmi Malatya&#8217;da Gösterilecek</a>
</div>
<div class="summary">
İran&#8217;da sinema bölümünden mezun olan Abbas Mohammadi&#8217;nin, Afgan göçmenlerin yaşadığı sorunlardan yola çıkarak çektiği &#8220;Sessiz Gözyaşları&#8221; filmi Malatya&#8216;da seyirciyle buluşacak. Mohammadi, Malatya’da Büyükşehir Belediyesi ile Kültür ve Turizm İl Müdürlüğünün katkılarıyla 8 Nisan&#8217;da Şehit İbrahim...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/kosabiliyorsan-kos-projesi-basladi/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/koşprojesi.jpg&amp;w=86&amp;h=48" alt="&#8220;Koşabiliyorsan Koş&#8221; Projesi Başladı" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/kosabiliyorsan-kos-projesi-basladi/">&#8220;Koşabiliyorsan Koş&#8221; Projesi Başladı</a>
</div>
<div class="summary">
&#8216;Koşabiliyorken Koş&#8217;  projesi tüm Türkiye’de olduğu gibi Malatya&#8217;da da başladı. Spor Genel Müdürlüğü tarafından sporun geliştirilmesi ve yaygınlaştırılması, çocuk ve gençlerin spora teşvik edilmesi, her yaştaki vatandaşın sağlıklı bir yaşam için...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/gelin-kaynana-egitimi/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/gelinkaynana3.jpg&amp;w=86&amp;h=48" alt="Gelin- Kaynana Eğitimi" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/gelin-kaynana-egitimi/">Gelin- Kaynana Eğitimi</a>
</div>
<div class="summary">
Malatya Büyükşehir Belediyesi Aile Danışma ve Destek Merkezi (MADEM) tarafından 3. kez gelin-kayınvalidelere yönelik eğitim programı düzenlendi. 74 bayanın katıldığı programda aile içi iletişim konuları anlatıldı. Program sonunda katılımcılara hediye...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/tabelalara-standart-geldi/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/levha.jpg&amp;w=86&amp;h=48" alt="Tabelalara Standart Geldi" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/tabelalara-standart-geldi/">Tabelalara Standart Geldi</a>
</div>
<div class="summary">
Türk Standardları Enstitüsü (TSE) Başkanı Sebahittin Korkmaz, yaptığı yazılı açıklamada, TSE tarafından hazırlanan &#8220;Kurum ve Kuruluşlarda Kullanılan Tabelalar için Kurallar&#8221; standardının 19 Mart&#8217;ta Teknik Kurulda kabul edilerek &#8220;TS 13813&#8221; standart...
</div>
</div>
</div>
</div><div class="post-container">
<div class="post">
<div class="thumb">
<a href="http://malatyahaber.com/haber/doktor-ogretim-uyesi-kisaltmasi/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/bilgisayar1.jpg&amp;w=86&amp;h=48" alt="Doktor Öğretim Üyesi Kısaltması" width="86" height="48"/>
</a>
</div>
<div class="detail">
<div class="title">
<a href="http://malatyahaber.com/haber/doktor-ogretim-uyesi-kisaltmasi/">Doktor Öğretim Üyesi Kısaltması</a>
</div>
<div class="summary">
&#8220;Doktor Öğretim Üyesi&#8221; unvanının kısaltması  YÖK tarafından belirlendi. YÖK tarafından, üniversitelere gönderilen yazıya göre, uygulamalarda birlikteliği sağlamak ve yazışmaları standart hale getirmek amacıyla &#8220;Doktor Öğretim Üyesi&#8221; unvanı için kullanılacak kısaltma...
</div>
</div>
</div>
</div></div></div><div class="thumbs"><a href="#"></a><a href="#"></a></div></div><section class="sidebarWidget nativeWidget whiteBox">			<div class="textwidget"><body bgcolor="#ffffff">
<img name="SA" src="http://malatyahaber.com/wp-content/uploads/2016/05/SA.gif" width="325" height="85" id="SA" usemap="#m_SA" alt="" /><map name="m_SA" id="m_SA">
<area shape="rect" coords="0,0,325,85" href="https://play.google.com/store/apps/details?id=com.malatya.haber" target="_blank" alt="" />
</map>
</body></div>
</section>		<div class="adsWidget box sidebarWidget"><a href="https://goo.gl/rnVdXw" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/05/Banner-Kavuksan-2017.gif"  alt="Örnek Resim"></a>
<br/><br/>
<a href="https://www.agbaba.com.tr/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/10/agbabmasüstü.jpg" width="320" height="100"alt="Örnek Resim"></a>
</div>
<div class="adsWidget box sidebarWidget"><a href="http://www.pehlivantel.com/" target="_blank"><img src="http://malatyahaber.com/wp-content/uploads/2017/08/pehlivan-kaya-ajansMovie1.gif"  alt="Örnek Resim"></a>
</div>
<div class="authorsWidget sidebarWidget whiteBox red" ><div class="heading"><div class="icon kalem"></div><span>KÖŞE YAZARLARI</span><div class="nav"><a href="/kose-yazarlari">TÜMÜ</a></div><div class="arrows"><a href="#" class="up"></a><a href="#" class="down"></a></div></div><div class="items"><div class="scroll"><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/adnan-isik/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/04/malatyaar%C5%9Fiv-300x150.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Adnan Işık" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/adnan-isik/">
Adnan Işık</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/ekmegi-yenen-insanlar-diyari-malatya/">Ekmeği Yenen İnsanlar Diyarı Malatya</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/bahadir-altas/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/11/in%C3%B6n%C3%BCatat%C3%BCrk-300x150.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Mustafa Bahadır Altaş" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/bahadir-altas/">
Mustafa Bahadır Altaş</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/o-ataturkun-silah-arkadasi/">O Atatürk’ün Silah Arkadaşı</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/bulent-korkmaz/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/12/ma%C3%A7gs2.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Bülent Korkmaz" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/bulent-korkmaz/">
Bülent Korkmaz</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/eyms-gs-maci-ve-30-yillik-hasret/">YMS- GS Maçı ve 30 Yıllık Hasret</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/celal-yalvac/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2015/12/vilayetbina.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Celal Yalvaç" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/celal-yalvac/">
Celal Yalvaç</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/malatya-manzumesi/">Malatya Manzumesi..</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/eralpyalvac/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/11/karanl%C4%B1kg%C3%BC%C3%A7ler3-300x146.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Eralp Yalvaç" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/eralpyalvac/">
Eralp Yalvaç</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/bu-olay-faili-mechul-kalmamali/">Bu Olay &#8216;Faili Meçhul&#8217; Kalmamalı</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/ertac-onal/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/01/arasakanalboyu1-300x173.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Ertaç Önal" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/ertac-onal/">
Ertaç Önal</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/bir-zamanlar-malatya-arasa-x/">BİR ZAMANLAR MALATYA: Arasa X</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/huseyin-sahin/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/08/abbasekici-300x163.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Hüseyin Şahin" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/huseyin-sahin/">
Hüseyin Şahin</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/mezarimin-isareti-kirmizi/">&#8220;Mezarımın İşareti Kırmızı&#8221;</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/ismetyalvack/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/03/hayrettinabac%C4%B11-300x174.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="İsmet Yalvaç" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/ismetyalvack/">
İsmet Yalvaç</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/bir-cinarin-ardindan/">Bir Çınar&#8217;ın Ardından</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/nezir-kizilkaya/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/hasanvarolkapak-300x144.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Nezir Kızılkaya" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/nezir-kizilkaya/">
Nezir Kızılkaya</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/egitimin-oncu-gonullusu-hasan-varol/">Eğitimin Öncü Gönüllüsü: Hasan Varol</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/orhan-alkaya/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/12/orhanalkaya4.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Orhan Alkaya" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/orhan-alkaya/">
Orhan Alkaya</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/agaclar-kesilirken-malatyada-tarim/">Ağaçlarla Birlikte Yok Edilmekte Olan Malatya Tarımı</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/orhan-tugrulca/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=https://malatyahaber.com/wp-content/uploads/2016/08/darbe-1-300x172.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Orhan Tuğrulca" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/orhan-tugrulca/">
Orhan Tuğrulca</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/15-temmuz-sehrin-mukavemeti-uzerine/">15 TEMMUZ: Şehrin Mukavemeti Üzerine..</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/osman-karakas/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/02/ziraatbank2-300x168.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Osman Karakaş" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/osman-karakas/">
Osman Karakaş</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/malatya-nefes-alacakmis/">Malatya Nefes Alacakmış!</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/rasit-kisacik/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/11/malatyagenela-300x199.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Raşit Kısacık" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/rasit-kisacik/">
Raşit Kısacık</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/su-kenti-malatya-hani-su-hani-yesil/">Su Kenti Malatya!. Hani Su, Hani Yeşil?</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/suat-kozluklu/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2017/12/yeniy%C4%B1l1-300x173.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Suat Kozluklu" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/suat-kozluklu/">
Suat Kozluklu</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/yeni-bir-yil-yeni-baslangiclar-ve-umutlar/">Yeni Bir Yıl, Yeni Başlangıçlar ve Umutlar..</a>
</p>
</div>
</div><div class="author">
<div class="thumb">
<a href="http://malatyahaber.com/haber/author/suat-taspinar/">
<img src="http://malatyahaber.com/wp-content/themes/tema/lib/timthumb.php?src=http://malatyahaber.com/wp-content/uploads/2018/03/m%C3%BCnirta%C5%9Ftan1-300x169.jpg&amp;w=50&amp;h=50" width="50" height="50" alt="Suat Taşpınar" />
</a>
</div>
<div class="info">
<p class="author-name"><a href="http://malatyahaber.com/haber/author/suat-taspinar/">
Suat Taşpınar</a></p>
<p class="detail">
<a href="http://malatyahaber.com/haber/ornek-bir-cumhuriyet-ogretmeni-ve-aydini-munir-tastan/">Örnek Bir Cumhuriyet Öğretmeni ve Aydını: Münir Taştan</a>
</p>
</div>
</div></div></div></div>		<div class="adsWidget box sidebarWidget"><a href="https://malatyahaber.com/gazete-mansetleri/">
<img src="http://malatyahaber.com/wp-content/uploads/2015/12/banner-04.png" alt="Reklam" width="336" height="120" /></a></div>
<div class="scoresWidget sidebarWidget whiteBox red">
<div class="heading"><span>PUAN DURUMU</span><span>LİGDE BU HAFTA</span></div><div class="tabs"><div class="tab points"><div class="colFikstur _pdurum"><table width="100%" cellspacing="0" cellpadding="0" border="0" class="fksTab"><tbody><tr class="high"><th class="sira"></th><th class="takim">Takım</th><th class="o">O</th><th class="g">G</th><th class="b">B</th><th class="m">M</th><th class="a">A</th><th class="y">Y</th><th class="av">Av</th><th class="p">P</th></tr><tr class="high"><td class="sira">1.                  </td><td class="takim"><em class="lgRight"></em>Galatasaray</a></td><td class="o">27</td><td class="g">18</td><td class="b">3</td><td class="m">6</td><td class="a">63</td><td class="y">29</td><td class="av">34</td><td class="p">57</td></tr><tr><td class="sira">2.                  </td><td class="takim"><em class="lgRight"></em>İstanbul Başakşehir</a></td><td class="o">27</td><td class="g">17</td><td class="b">5</td><td class="m">5</td><td class="a">48</td><td class="y">27</td><td class="av">21</td><td class="p">56</td></tr><tr class="high"><td class="sira">3.                  </td><td class="takim"><em class="lgRight"></em>Beşiktaş</a></td><td class="o">27</td><td class="g">15</td><td class="b">8</td><td class="m">4</td><td class="a">48</td><td class="y">23</td><td class="av">25</td><td class="p">53</td></tr><tr><td class="sira">4.                  </td><td class="takim"><em class="lgRight"></em>Fenerbahçe</a></td><td class="o">26</td><td class="g">13</td><td class="b">9</td><td class="m">4</td><td class="a">49</td><td class="y">30</td><td class="av">19</td><td class="p">48</td></tr><tr class="high"><td class="sira">5.                  </td><td class="takim"><em class="lgRight"></em>Trabzonspor</a></td><td class="o">27</td><td class="g">11</td><td class="b">9</td><td class="m">7</td><td class="a">46</td><td class="y">39</td><td class="av">7</td><td class="p">42</td></tr><tr><td class="sira">6.                  </td><td class="takim"><em class="lgRight"></em>Kayserispor</a></td><td class="o">26</td><td class="g">11</td><td class="b">8</td><td class="m">7</td><td class="a">36</td><td class="y">32</td><td class="av">4</td><td class="p">41</td></tr><tr class="high"><td class="sira">7.                  </td><td class="takim"><em class="lgRight"></em>Demir Grup Sivasspor</td><td class="o">27</td><td class="g">12</td><td class="b">5</td><td class="m">10</td><td class="a">37</td><td class="y">38</td><td class="av">-1</td><td class="p">41</td></tr><tr><td class="sira">8.                  </td><td class="takim"><em class="lgRight"></em>Göztepe</td><td class="o">27</td><td class="g">11</td><td class="b">7</td><td class="m">9</td><td class="a">39</td><td class="y">41</td><td class="av">-2</td><td class="p">40</td></tr><tr class="high"><td class="sira">9.                  </td><td class="takim"><em class="lgRight"></em>Evkur Yeni Malatyaspor</td><td class="o">27</td><td class="g">10</td><td class="b">7</td><td class="m">10</td><td class="a">33</td><td class="y">36</td><td class="av">-3</td><td class="p">37</td></tr><tr><td class="sira">10.                  </td><td class="takim"><em class="lgRight"></em>Kasımpaşa</a></td><td class="o">27</td><td class="g">9</td><td class="b">7</td><td class="m">11</td><td class="a">43</td><td class="y">46</td><td class="av">-3</td><td class="p">34</td></tr><tr class="high"><td class="sira">11.                  </td><td class="takim"><em class="lgRight"></em>Teleset M. Akhisarspor</td><td class="o">27</td><td class="g">9</td><td class="b">7</td><td class="m">11</td><td class="a">37</td><td class="y">42</td><td class="av">-5</td><td class="p">34</td></tr><tr><td class="sira">12.                  </td><td class="takim"><em class="lgRight"></em>Bursaspor</a></td><td class="o">27</td><td class="g">9</td><td class="b">6</td><td class="m">12</td><td class="a">34</td><td class="y">37</td><td class="av">-3</td><td class="p">33</td></tr><tr class="high"><td class="sira">13.                  </td><td class="takim"><em class="lgRight"></em>Antalyaspor</a></td><td class="o">27</td><td class="g">8</td><td class="b">7</td><td class="m">12</td><td class="a">33</td><td class="y">47</td><td class="av">-14</td><td class="p">31</td></tr><tr><td class="sira">14.                  </td><td class="takim"><em class="lgRight"></em>Aytemiz Alanyaspor</td><td class="o">27</td><td class="g">8</td><td class="b">4</td><td class="m">15</td><td class="a">41</td><td class="y">48</td><td class="av">-7</td><td class="p">28</td></tr><tr class="high"><td class="sira">15.                  </td><td class="takim"><em class="lgRight"></em>Osmanlispor FK</a></td><td class="o">27</td><td class="g">7</td><td class="b">7</td><td class="m">13</td><td class="a">38</td><td class="y">45</td><td class="av">-7</td><td class="p">28</td></tr><tr><td class="sira">16.                  </td><td class="takim"><em class="lgRight"></em>Gençlerbirliği</a></td><td class="o">27</td><td class="g">6</td><td class="b">9</td><td class="m">12</td><td class="a">32</td><td class="y">43</td><td class="av">-11</td><td class="p">27</td></tr><tr class="high"><td class="sira">17.                  </td><td class="takim"><em class="lgRight"></em>Atiker Konyaspor</a></td><td class="o">27</td><td class="g">6</td><td class="b">7</td><td class="m">14</td><td class="a">26</td><td class="y">36</td><td class="av">-10</td><td class="p">25</td></tr><tr><td class="sira">18.                  </td><td class="takim"><em class="lgRight"></em>Kardemir Karabükspor</a></td><td class="o">27</td><td class="g">3</td><td class="b">3</td><td class="m">21</td><td class="a">18</td><td class="y">62</td><td class="av">-44</td><td class="p">12</td></tr></tbody></table></div>
</div><div id="_MiddleRight2" class="colB"></div><div class="tab fixture"><div class="colFikstur"><div class="fksDate">01.04.2018</div><table width="100%" cellspacing="0" cellpadding="0" border="0" class="fksTab"><tbody><tr class="high"><td class="hour">13:30</td><td class="team team1">Osmanlispor FK<em class="lgLeft"></em></td><td class="sonuc">0 - 0</td><td class="team team2"><em class="lgRight"></em>Atiker Konyaspor</td></tr><tr><td class="hour">13:30</td><td class="team team1">Göztepe<em class="lgLeft"></em></td><td class="sonuc">0 - 2</td><td class="team team2"><em class="lgRight"></em>Kasımpaşa</td></tr><tr class="high"><td class="hour">16:00</td><td class="team team1">Teleset M. Akhisarspor<em class="lgLeft"></em></td><td class="sonuc">1 - 2</td><td class="team team2"><em class="lgRight"></em>İstanbul Başakşehir</td></tr><tr><td class="hour">19:00</td><td class="team team1">Galatasaray<em class="lgLeft"></em></td><td class="sonuc">2 - 1</td><td class="team team2"><em class="lgRight"></em>Trabzonspor</td></tr></tbody></table><div class="fksDate">02.04.2018</div><table width="100%" cellspacing="0" cellpadding="0" border="0" class="fksTab"><tbody><tr class="high"><td class="hour">20:00</td><td class="team team1">Kayserispor<em class="lgLeft"></em></td><td class="sonuc">                      -                    </td><td class="team team2"><em class="lgRight"></em>Fenerbahçe</td></tr></tbody></table><div class="fksDate">30.03.2018</div><table width="100%" cellspacing="0" cellpadding="0" border="0" class="fksTab"><tbody><tr class="high"><td class="hour">20:00</td><td class="team team1">Demir Grup Sivasspor<em class="lgLeft"></em></td><td class="sonuc">1 - 0</td><td class="team team2"><em class="lgRight"></em>Kardemir Karabükspor</td></tr></tbody></table><div class="fksDate">31.03.2018</div><table width="100%" cellspacing="0" cellpadding="0" border="0" class="fksTab"><tbody><tr class="high"><td class="hour">13:30</td><td class="team team1">Evkur Yeni Malatyaspor<em class="lgLeft"></em></td><td class="sonuc">4 - 1</td><td class="team team2"><em class="lgRight"></em>Gençlerbirliği</td></tr><tr><td class="hour">16:00</td><td class="team team1">Antalyaspor<em class="lgLeft"></em></td><td class="sonuc">2 - 0</td><td class="team team2"><em class="lgRight"></em>Bursaspor</td></tr><tr class="high"><td class="hour">19:00</td><td class="team team1">Beşiktaş<em class="lgLeft"></em></td><td class="sonuc">1 - 0</td><td class="team team2"><em class="lgRight"></em>Aytemiz Alanyaspor</td></tr></tbody></table></div><!--3365 --></div></div></div></aside>
</div>
<!--main--></div>
<!--wrapper-->
<footer>
<div id="footer-cont">
<div id="footer-logo">
<a href="http://malatyahaber.com"><img src="http://malatyahaber.com/wp-content/uploads/2016/04/logo.fw_-1.fw_.png" alt="Malatya Haber" title="Malatya Haber - Anasayfa" width="200px"/></a>
<div id="social">
<ul>
<li class="facebook"><a rel="external" href="#" title="Sitemizi Facebook üzerinden takip edin"></a></li><li class="twitter"><a rel="external" href="#" title="Sitemizi Twitter üzerinden takip edin"></a></li><li class="google"><a rel="external" href="#" title="Sitemizi Google üzerinden takip edin"></a></li><li class="youtube"><a rel="external" href="#" title="Sitemizi Youtube üzerinden takip edin"></a></li><li class="pinterest"><a rel="external" href="#" title="Sitemizi Pinterest üzerinden takip edin"></a></li><li class="rss"><a rel="external" href="http://malatyahaber.com/feed/" title="Sitemizi Rss üzerinden takip edin"></a></li>				</ul>
</div>
</div>
<div id="footer-menu">
<nav><p class="copyright">MalatyaHaber.com'da yayınlanan her türlü yazı ve haber kaynak belirtilmeden kullanılamaz. Sayfalarımızda kaynak belirtilerek yayınlanan haberler ilgili kaynağa aittir ve bu haberlerin kopyalanması durumunda, tüm sorumluluk kopyalayan kişi / kuruma ait olacaktır. Başka kaynak veya gazeteden alıntı yazarlar ve site yazarlarına ait yazılardan dolayı MalatyaHaber sorumlu tutulamaz...</p><br/>
</nav>
</div>
</div>
</footer>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<div style="display:none">
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/malatyahaber.com\/haber\/otizme-dikkat-cekmek-icin-yuruduler\/":246294};
</script>
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/themes/tema/scripts/scripts.js'></script>
<script type='text/javascript' src='http://malatyahaber.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://malatyahaber.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://malatyahaber.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201814.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'104580109',post:'246294',tz:'3',srv:'malatyahaber.com'} ]);
_stq.push([ 'clickTrackerInit', '104580109', '246294' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.240875005722 seconds, on 02-04-18 13:22:04 -->